Ir ao conteúdo
  • Cadastre-se
lobisomem666

TP-LINK 841ND no Modem/Roteador sagemcom fast 5302 da GVT

Recommended Posts

Moderadores me desculpem se criei um tópico que já existe mas mas procurei muito e não achei nada que me ajudasse...

 

bom vamos a minha duvida... 

 

Galera Clube do Hardware minha duvida é a seguinte... assinei GVT e eles instalaram minha net com o sagemcom f@st 5302 entretanto acho que o meu TP-LINK 841ND seja mais potente posso até estar errado e espero que me alertem se assim estiver liguei pra eles  para me ajudarem a colocar meu roteador como o transmissor do sinal WiFi e ele não puderam me ajudar dizem ser uma normativa da empresa...

 

fiz um teste... acessei o sagemcom f@st 5302 e desativei o WiFi dele, conectei um cabo na LAN1 e na outra ponta na WAN do meu TP-LINK 841ND funcionou... "então qual a duvida???" não sei se fiz tudo certo ou se tem mais algo a ser feito para não ter perdas de pacotes ou potencia ou qualquer coisa do gênero... tenho muitos dispositivos WiFi... 8 celulares 3 computadores e isso sem contar visitas.... sou leigo na questão e fui no instinto

 

desde já grato a quem puder ajudar...  

Compartilhar este post


Link para o post
Compartilhar em outros sites

Primeiro passo...coloque uma senha na sua rede sem fio. Senão você vai armar internet para a vizinhança na faixa rs. E também ajuda na segurança dos seus dados.

 

Sempre manter a antena do roteador "ereta" rs.  Ela transmite o sinal para todos os lados e não você "apontando" a antena em uma determinada direção.

Quanto mais alto o seu roteador estiver, melhor fica o sinal pelos cômodos da casa. Evite colocar ele perto de televisões, rádios, telefones sem fios, em locais "escondidos".

 

A velocidade no wifi é sempre mais lenta que na "cabeada".

 

Acho que são algumas dicas boas...o pessoal deve ter mais algumas!

 

abs

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, você conseguiu sucesso com esse modem Sagemcom? Tenho o mesmo modelo 5302 e ele limita algumas coisas na minha rede, principalmente se vou fazer donwloads de torrents. Gostaria por exemplo de desbloquear ou até instalar o modelo do firmware original. Se tiveres alguma solução, por favor sinalize aqui!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, você conseguiu sucesso com esse modem Sagemcom? Tenho o mesmo modelo 5302 e ele limita algumas coisas na minha rede, principalmente se vou fazer donwloads de torrents. Gostaria por exemplo de desbloquear ou até instalar o modelo do firmware original. Se tiveres alguma solução, por favor sinalize aqui!!

cara n entendi sua pergunta

Compartilhar este post


Link para o post
Compartilhar em outros sites

@lobisomem666 pela configuração que você fez não vejo nenhum problema em sua conexão. Apenas fique ciente que, se algum dia, precisar conectar algum gadget na LAN do f@st este equipamento estará fora de rede dos demais... não vejo problema nisso, salvo você queira compartilhar arquivos...

 

:)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Moderadores me desculpem se criei um tópico que já existe mas mas procurei muito e não achei nada que me ajudasse...

 

bom vamos a minha duvida... 

 

Galera Clube do Hardware minha duvida é a seguinte... assinei GVT e eles instalaram minha net com o sagemcom f@st 5302 entretanto acho que o meu TP-LINK 841ND seja mais potente posso até estar errado e espero que me alertem se assim estiver liguei pra eles  para me ajudarem a colocar meu roteador como o transmissor do sinal WiFi e ele não puderam me ajudar dizem ser uma normativa da empresa...

 

fiz um teste... acessei o sagemcom f@st 5302 e desativei o WiFi dele, conectei um cabo na LAN1 e na outra ponta na WAN do meu TP-LINK 841ND funcionou... "então qual a duvida???" não sei se fiz tudo certo ou se tem mais algo a ser feito para não ter perdas de pacotes ou potencia ou qualquer coisa do gênero... tenho muitos dispositivos WiFi... 8 celulares 3 computadores e isso sem contar visitas.... sou leigo na questão e fui no instinto

 

desde já grato a quem puder ajudar...  

 

Olá lobisomen, pode me dizer como você efetuou essa transição entre os modens?

 

Simplesmente desligou a wifi do sagemcom, ou transformou ele em bridge?

 

como você fez o procedimento?

 

Tinha tudo certo no meu antigo modem (um D-Link 2640) porém a GVT trocou meu modem para esse Sagemcom e agora inutilizou meu TP-Link.

 

E não sei como fazer para usá-lo.

 

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá lobisomen, pode me dizer como você efetuou essa transição entre os modens?

 

Simplesmente desligou a wifi do sagemcom, ou transformou ele em bridge?

 

como você fez o procedimento?

 

Tinha tudo certo no meu antigo modem (um D-Link 2640) porém a GVT trocou meu modem para esse Sagemcom e agora inutilizou meu TP-Link.

 

E não sei como fazer para usá-lo.

 

Obrigado.

exato cara, desliguei o Wi-Fi dele e liguei um no outro via cabo... venho tentando realizar o WDS entre eles mas sem sucesso

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×