Ir ao conteúdo
  • Cadastre-se
Crypter2321

Problema sem acesso a internet

Recommended Posts

O meu desktop nao está entrando na internet. A central de rede de compartilhamento diz que ele está conectado a internet, mas quando vou usar o firefox ou internet explorer ele não funciona

 

Acreditoo que nao seja problema no modem ja que consigo entrar na internet no notebook

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Existem três causas comuns para você não conseguir acesso a nenhum site, mesmo conectado:

1)Falta de autenticação

-Causado por falha de autenticação

2)Problemas no servidor DNS

É fácil constatar se o problema é de DNS: basta ter o número IP de alguns sites e tentar acessá-los pelo número:

-Clube do Hardware: http://69.41.161.36

-google: http://173.194.118.223

3)Problema de LSP

A presença de um trojan no pc

Compartilhar este post


Link para o post
Compartilhar em outros sites

Existem três causas comuns para você não conseguir acesso a nenhum site, mesmo conectado:

1)Falta de autenticação

-Causado por falha de autenticação

2)Problemas no servidor DNS

É fácil constatar se o problema é de DNS: basta ter o número IP de alguns sites e tentar acessá-los pelo número:

-Clube do Hardware: http://69.41.161.36

-google: http://173.194.118.223

3)Problema de LSP

A presença de um trojan no pc

 

Como posso resolver a falha de autenticação, quais procedimentos?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo verifique se a hora e data do PC ta certa se não não funciona.

 

Se tiver  é algum problema de configuração do modem.

 

Acredito que nao seja problema do modem, até porque posso usar normalmente meu notebook, o horario está certo

Compartilhar este post


Link para o post
Compartilhar em outros sites

O skype fica online? se sim é problema de dns, veja nas propriedades do tcp v4 se tem algum dns setado ou está buscando automaticamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Existem três causas comuns para você não conseguir acesso a nenhum site, mesmo conectado:

1)Falta de autenticação

-Causado por falha de autenticação

2)Problemas no servidor DNS

É fácil constatar se o problema é de DNS: basta ter o número IP de alguns sites e tentar acessá-los pelo número:

-Clube do Hardware: http://69.41.161.36

-google: http://173.194.118.223

3)Problema de LSP

A presença de um trojan no pc

 

 

Testei a segunda opção e nao deu nada.

 

 

O skype fica online? se sim é problema de dns, veja nas propriedades do tcp v4 se tem algum dns setado ou está buscando automaticamente.

 

Está como automático, não resolveu nada

O skype fica online? se sim é problema de dns, veja nas propriedades do tcp v4 se tem algum dns setado ou está buscando automaticamente.

 

Nao uso Skype

 

 

 

EDIT: Tentei usar o resolução de problemas e nada foi constatado, também tentei desativar o firewall mesmo assim nao funcionou.

Compartilhar este post


Link para o post
Compartilhar em outros sites

abra o navegador, clique em ferramentas> opções da internet> aba geral> excluir histórico de navegação;

No mesmo local, veja em Segurança e verifique o nível que está marcado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

abra o navegador, clique em ferramentas> opções da internet> aba geral> excluir histórico de navegação;

No mesmo local, veja em Segurança e verifique o nível que está marcado.

 

Médio alto a segurança da internet, ja apaguei, não está funcionando

 

 

 

 

 

EDIT: Aqui está uns print screen que copiei da minha rede de computadores, talvez ajude

post-654719-0-76045000-1397751237_thumb.

post-654719-0-02997900-1397751249_thumb.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O Internet explorer nao achou nenhum problema, disse somente que está desconectada, o mais estranho é que fui pedir solução de problemas e nada encontrou,

 

Eu tenho pista do que possa ser O CCleaner deve ter apago algo que não devia ou virus

Compartilhar este post


Link para o post
Compartilhar em outros sites

há uma boa possibilidade do micro estar infectado, passe um malwarebytes e adwcleaner. veja se na inicialização do sistema não está carregando uns executáveis estranhos.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×