Ir ao conteúdo
  • Cadastre-se
Vladimirpezzole

Internet lenta, PC funcionando, e sem encontrar o Defeito, pode ser Placa mãe?

Recommended Posts

Recentemente meu PC de trabalho começou apresentar problemas para navegar, 
e principalmente para fazer download de cara culpei o sinal WiFi ou algum Vírus, 
mas como tenho outro PC que utilizo para emergência, ligado na mesma rede Wireless 
e ambos com windows 8.0 instalado, mesmo Antivirus e firewall, mas de configurações diferentes. 

Testei este segundo que é muito mais inferior, e funcionando normalmente 
a velocidade ficava entre 8 e 9 megas, e o primeiro não chegava nem em 1 mega 
download nem pensar fechava a página e não entrava, testei tudo quanto foi de configurações, 
drivers e nada. 

Formatei, troquei HD, troquei adaptador WiFi, testei portas USB (4 atrás e 3 na frente), 
troquei SO (até Unbuntu), testei memória, 

só não troquei a placa mãe nem o processador ainda 

A outra maquina inferior funciona com todos os periféricos sem problema. 

Pode ser algum problema na Placa-Mãe? ou algum Gremilin instalado? 

Se alguém já viu problema parecido por favor me ajude!!! 

É somente na navegação e download, outros aplicativos como Trillian, FlashGet funcionam normal.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×