Ir ao conteúdo
  • Cadastre-se
rodrigojardim1

Gigabyte GA-P35-DS3 + C2D E8400 - Problemas após Overclock

Recommended Posts

Pessoal.

 

Tenho uma gigabyte GA-P35-DS3 com processador core 2 duo e8400.

 

Neste fim de semana, resolvi fazer alguns testes de overclock. Configurei o processador para trabalhar a 3.5 ghz (o standard dele é 3ghz) e ficou de boa a princípio, mas aí Vi que a tensão estava oscilando e resolvi fazer algumas outras alterações na configuração de tensão.

 

Na bios da mobo, o gerenciamento de tensão estava configurado como manual e os demais parâmetros de tensão como DDR VT, NB, DRAM e etc estavam como normal.

 

Resolvi configurar a placa para fazer o controle automático (auto - apesar de saber que não seria o ideal queria ver como o PC iria se comportar) e reiniciei o computador.

 

A partir daí, quando ligo o computador, ele fica reiniciando antes de carregar a BIOS. Fiz alguns testes e constatei que a fonte está ok e que o computador consegue permanecer ligado se eu não plugar o cabo de força do processador ou remover o processador. Quando ativo o processador começa a reiniciar antes mesmo de carregar a BIOS.

 

Já tentei resetar a BIOS, tanto pela bateria quanto por jumper e nada.

 

Alguma ideia ou minha mobo morreu mesmo?

 

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×