Ir ao conteúdo
  • Cadastre-se
Schwenck

Alguem pode me dizer se isso é ruim ?

Recommended Posts

Olá pessoal, eu estou tendo uns problemas com a minha internet de vez em quando eu só fico com 1.11Mbps de internet sendo que meu plano é de 15Mbps. E ficam aparecendo uns nomes na area "Rede" Olhem: http://i.imgur.com/pAOZpJN.png

 

Eu tava vendo aqui no pc e reparando umas coisas, mais eu nao entendo disso compreendem ? Então criei esse topico para que alguem do forum possa me ajudar. Sei que tem muitos especialistas e entendedores aqui. Então vamos lá, esses são alguns prints q eu tirei, nao sei se tem alguma coisa haver mais me chamaram atenção.

 

Uso da memoria: http://i.imgur.com/JG6umgy.png O CPU as vezes fica + %60 

 

Processos svchost.exe: http://i.imgur.com/4iKZa4x.png (achei q poderia ser um virus disfarçado)

Esse de verde era o unico que aparecia no pc, quando pesquisado o nome. E também o unico q eu tinha algum conhecimento;

 

svchost.exe abrindo portas: http://i.imgur.com/N0xiWM8.png Umas 3x ao dia isso ai aparece...

O programa bloqueando esses IP que o svchost.exe ta abrindo ou algo do tipo

 

Se por gentileza puderem me indicar antispyware e antivírus bons eu agradeceria também.

 

Tipo gente essas coisas podem ser irrelevantes. Mais como já foi dito, eu nao entendo e espero que possam esclarecer isso pra mim.

 

- Desde já Obrigado a todos que opinarem.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Schwenck É cara, talvez tenha algo errado mesmo aí: um whois no IP que você informou no log do Malwarebytes, da isso: server.anonymous-hosting-service.com e o seu computador fica com uso alto do processador? Você não tem antivirus atualizado?

 

Você instalou algum programa suspeito no PC? Você Acessou algum site do anonymous?

 

Qual o seu provedor? É a Cabo, ADSL ou Rádio?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Schwenck É cara, talvez tenha algo errado mesmo aí: um whois no IP que você informou no log do Malwarebytes, da isso: server.anonymous-hosting-service.com e o seu computador fica com uso alto do processador? Você não tem antivirus atualizado?

 

Você instalou algum programa suspeito no PC? Você Acessou algum site do anonymous?

 

Qual o seu provedor? É a Cabo, ADSL ou Rádio?

Então @OpaioX  eu acabei baixando sim uns programas que o anti virus bloqueou, dizendo que era malicioso e desconhecido [Unknown]

Mais nada relacionado a Anonymous, não que eu saiba. O CPU fica as vezes acima de 60% e varia até 80%.

Site dos Anonymous eu acessei, mais só mesmo para ver as notícias e vídeos.

Minha conexão é A Cabo (Fibra Ótica). Como dito está muito ruim.

Anti Virus: ESET Smart Security ele ta com uma licença da internet, até 14/03/15.

 

Me computador não estaria fazendo parte disso que eles estão fazendo para um protesto da copa ?

- Essas minhas perdas e baixa de velocidade de internet podem ter a ver com isso ?

 

Aguardo respostas amigo, obrigado.

Quantos Computadores fazem parte da Rede ?

Bom meu amigo @connectcom.brasil , que acho que 2 porque o meu é um "segundo ponto" da casa ao lado. 

Valores separados, nada na mesma antena ou algo do tipo.

Apenas uma conta, com 2 residências cadastradas.

Segue a imagem do Recibo com detalhes do planohttp://i.imgur.com/y2HL6HG.jpg

 

O de vermelho é referente a minha casa e atividades.

 

PS: Eu não tenho roteador, que é o que a Central de Atendimento da empresa pergunta, quando digo-lhes desses "nomes" que aparecem.

 

Espero que tenha sido essa sua pergunta, desde já agradeço o interesse no assunto.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você compartilha essa internet com seu vizinho, certo?

 

Ele possui um roteador (wi-fi) que divide a internet que chega até a casa dele e divide entre vocês dois.

 

O que acontece é que, ou ele está compartilhando a internet entre mais pessoas do que apenas você e ele.

 

Pode ser que ele tenha passado a senha do wi-fi para essas outras acessarem, ou ele usou uma senha muito fácil e outras pessoas estão usando sem o consentimento de vocês.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você compartilha essa internet com seu vizinho, certo?

 

Ele possui um roteador (wi-fi) que divide a internet que chega até a casa dele e divide entre vocês dois.

 

O que acontece é que, ou ele está compartilhando a internet entre mais pessoas do que apenas você e ele.

 

Pode ser que ele tenha passado a senha do wi-fi para essas outras acessarem, ou ele usou uma senha muito fácil e outras pessoas estão usando sem o consentimento de vocês.

Não @Fapstation são conexões individuais. Eu moro uns 400 metros longe da dono do SVA 1. Á conexão é Cabo Direto.

Mais por via das duvidas liguei para a Central agora e alterei minha senha de acesso do SVA 2.

 

Obrigado pelo interesse em me ajudar amigo. Bom dia.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Schwenck

 

 Me computador não estaria fazendo parte disso que eles estão fazendo para um protesto da copa ?

 

 

Sim, seu computador pode ter sido transformado em Zumbi.

 

- Essas minhas perdas e baixa de velocidade de internet podem ter a ver com isso ?

 

 

Eu acho que sim, mas perda de velocidade pode ser um tanto de coisa: desde de malware a própria empresa que fornece acesso a internet. 

 

 

 

 

Se por gentileza puderem me indicar antispyware e antivírus bons eu agradeceria também.

 

 

 

Você pode utilizar o famoso Kaspersky Virus Removal Tool http://www.kaspersky.com/antivirus-removal-tool?form=1 para fazer um scan completo ou pode postar na área de remoção de malware aqui do fórum.

 

 

Se optar por fazer um scan, guarde o log, caso o programa  detecte ou remova algo, pois será útil  a identificar o problema na área de remoção de malware.

 

O ruim da área de remoção de malware é que as vezes demora um pouco, porém eu acho mais seguro para buscar algo suspeito, já que é uma área especializada. Assim, se você fizer apenas escaneamento por sua conta (sem supervisão de um especialista), usando alguns programas,por mais que ele seja bom, pode passar algo despercebido.

 

Mas de toda forma, algo tem que ser feito, pois não seria normal esse alto uso do svchost e esse tanto de computadores em rede, que mostra no seu computador. Como Hoje existe um grande numero de computadores zumbis na internet, que são utilizados para fazer ataques  DDoS é preciso ficar de olho  neste aspecto,  fora o risco de você estar sendo monitorado tendo sua privacidade violada, além, é claro de ter dados importantes roubados como senha de banco, de e-mail e número de cartão de crédito.

 

Assim, por enquanto, não recomendo que faça compras online e acesse banco, até ter uma avaliação mais certa do problema.

 

Voltando ao problema de vários PCs em rede, tem que ver isso: Eu não entendo muito, mas a principio, mesmo que você tenha um rede, você pode marcar no firewall que você está numa rede pública e não doméstica. Assim, você desabilita a descoberta de rede. E eu acho, que não era para mostrar esses computadores em rede. O problema é que eu não tenho certeza se para o tipo de internet que você tem, se é uma exigência deixar essas configurações no firewall para que você tenha acesso a internet. Recomendo que você deixe a descoberta de rede desativada, tanto em rede pública quanto em rede doméstica ou do trabalho, desde que isso não seja exigência para sua internet funcionar.

 

Quando o computador está com a descoberta de rede desativada, pelo que eu sei, o seu computador não fica visível para os outros computadores em rede. 

 

Para confirmar e facilitar entender o seu problema (isso ajuda quem chegar agora no tópico e tenha conhecimento lhe ajudar melhor):

 

 

Qual seu sistema operacional?

Seu computador não está em rede?

Quais equipamentos você tem aí para seu computador ligar a internet?

 

 

 

 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Schwenck

 

 

Sim, seu computador pode ter sido transformado em Zumbi.

 

 

Eu acho que sim, mas perda de velocidade pode ser um tanto de coisa: desde de malware a própria empresa que fornece acesso a internet. 

 

 

 

Você pode utilizar o famoso Kaspersky Virus Removal Tool http://www.kaspersky.com/antivirus-removal-tool?form=1 para fazer um scan completo ou pode postar na área de remoção de malware aqui do fórum.

 

 

Se optar por fazer um scan, guarde o log, caso o programa  detecte ou remova algo, pois será útil  a identificar o problema na área de remoção de malware.

 

O ruim da área de remoção de malware é que as vezes demora um pouco, porém eu acho mais seguro para buscar algo suspeito, já que é uma área especializada. Assim, se você fizer apenas escaneamento por sua conta (sem supervisão de um especialista), usando alguns programas,por mais que ele seja bom, pode passar algo despercebido.

 

Mas de toda forma, algo tem que ser feito, pois não seria normal esse alto uso do svchost e esse tanto de computadores em rede, que mostra no seu computador. Como Hoje existe um grande numero de computadores zumbis na internet, que são utilizados para fazer ataques  DDoS é preciso ficar de olho  neste aspecto,  fora o risco de você estar sendo monitorado tendo sua privacidade violada, além, é claro de ter dados importantes roubados como senha de banco, de e-mail e número de cartão de crédito.

 

Assim, por enquanto, não recomendo que faça compras online e acesse banco, até ter uma avaliação mais certa do problema.

 

Voltando ao problema de vários PCs em rede, tem que ver isso: Eu não entendo muito, mas a principio, mesmo que você tenha um rede, você pode marcar no firewall que você está numa rede pública e não doméstica. Assim, você desabilita a descoberta de rede. E eu acho, que não era para mostrar esses computadores em rede. O problema é que eu não tenho certeza se para o tipo de internet que você tem, se é uma exigência deixar essas configurações no firewall para que você tenha acesso a internet. Recomendo que você deixe a descoberta de rede desativada, tanto em rede pública quanto em rede doméstica ou do trabalho, desde que isso não seja exigência para sua internet funcionar.

 

Quando o computador está com a descoberta de rede desativada, pelo que eu sei, o seu computador não fica visível para os outros computadores em rede. 

 

Para confirmar e facilitar entender o seu problema (isso ajuda quem chegar agora no tópico e tenha conhecimento lhe ajudar melhor):

 

 

Qual seu sistema operacional?

Seu computador não está em rede?

Quais equipamentos você tem aí para seu computador ligar a internet?

 

 

 

 

 

 

É meu amigo, não sei mais o que fazer. Vou ter que recorrer a uma Formatação e não sei se só isso resolvera todo o problema.
 
Enquanto eu abria meu e-mail para ver a notificação aqui do Fórum olha o que vejo: http://i.imgur.com/h84cWxB.png
(Notificações do ESET de tentativas Ataque... E Perceba de foram umas atras das outras, totalizando 21.
 
-Quanto a Rede, aqui em casa eu deixo como Domestica. Porque eu imagino que Publica todos teriam acesso. Estou errado?
-Quando a Velocidade de Internet, você mencionou que o provedor (empresa) talvez seja o culpado.
 Mais eu ligo pra eles fazendo reclamação, e eles fazem testes e veem que a banda que estou recebendo (ou deveria receber) está senda enviada.
 
Meu aparelho é essehttp://i.imgur.com/8Q0iYW1.jpg http://i.imgur.com/XdpudlN.jpg ( Desculpa a má qualidade, estou sem minha câmera).
O Cabo do poste passa nesse aparelho, e desse aparelho pro meu pc.
 
Sistema Operacional : Windows 7 Ultimate -  64bits - Mais detalhes: http://i.imgur.com/Gf36Cb8.png ( Imagem com informações mais detalhadas).
 
@OpaioX - Seu computador não está em rede?
Não sei, mais se for referente aquela tabelinha "Rede" perto de "Computador" e outros... Sim, ele aparece quando clico, e as vezes tem aqueles outros nomes também.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nossa que confusão , tem tanta coisa acontecendo ai ao mesmo tempo que não consigo nem ver um inicio ou fim , mas vamos tentar ir por partes , eu nunca mexi diretamente com fibra , todo meu conhecimento é teórico , mas acho que as mesmas regras de como funciona uma rede deve valer , já que a fibra só muda o meio físico e a camada física do protocolo TCP/IP(Talvez enlace , não me lembro).

 

Pelo que entendi você usa internet por fibra óptica , ou seja você recebe a fibra do poste no seu aparelho e depois para o seu PC , então na teoria você não está dividindo essa sua conexão com ninguém , claro que do poste pode sair varias conexões (pelo menos ADSL sim) , então estou supondo que na sua rede não tem mais ninguém.

 

Supondo isso , quando você vai na parte de rede do windows , não deveria aparecer mais ninguém lá , apenas o seu modem e você , como tem mais pessoas , parece que mais pessoas estão usando sua rede , só posso supor que antes de chegar na sua casa a fibra passa por algum roteador/switch para surgir essas pessoas , o que não sei se é possível porque não sei qual empresa é essa de fibra , se for tipo NET/Vivo não apareceria não.

 

Quanto a velocidade baixa da internet , pode ser por esse fator de mais pessoas usando a sua rede OU essa questão que parece que estão tentando se conectar loucamente a você ou já estão conectados usando seu PC como zombie ,isso explicaria o porque do uso alto da RAM e CPU.

 

Agora vamos supor que você não tenha também instalado nenhum programa que instala mais adaptadores de ethenet , tipo Hamachi ou Tunnel Ipv6 ou até mesmo colocar um IP para o NOD32 se conectar e dar update (falo isso porque é estranho conta achava na internet ter 1 ano de prazo , normalmente é 30 dias ), então esse log que o NOD32 está apitando está realmente estranho , eu não consegui interpretar direito o relatório dele , o que eu sei é o seguinte , quando você se conecta a uma pagina da internet , a sua porta local usada não é 80(HTTP) e sim uma porta chamada porta alta de 1025 para cima , já o servidor , ele sim recebe a conexão na porta 80, porta remota(1-1024 portas exclusivas) , então por isso o NOD32 diz se a conexão é de entrada ou saída e qual a porta , no caso PARECE que alguem está usando um servidor anonimo para se conectar no seu PC , utilizando uma porta que está aberta porque o svchost.exe está usando , ele provavelmente fez um scan na sua rede que provavelmente está com firewall desligado(do modem/roteador) ou algo do genero e descobriu essa porta.

 

Mas enfim , está bem confuso , minha opinião:
 

1) Passa scan do NOD32,MalwabytesAntiMalware,Kaspersky Virus Removal Tool

2) Na parte Painel de Controle\Rede e Internet\Conexões de Rede , desliga tudo que tiver menos o Ethernet da placa mãe.

3) Descobre se tem mais gente na sua rede , na parte local mesmo , se tem mais gente na região usando seu link , ai pega e dá uma olhada nas configurações do modem/roteador se está tudo certo , muda senha dele e tal(Se puder e tudo mais , porque nunca mexi com fibra..), e também vê se o firewall está ativado , coloca rede publica também , seila porque mas coloca , vai que melhora . 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nossa que confusão , tem tanta coisa acontecendo ai ao mesmo tempo que não consigo nem ver um inicio ou fim , mas vamos tentar ir por partes , eu nunca mexi diretamente com fibra , todo meu conhecimento é teórico , mas acho que as mesmas regras de como funciona uma rede deve valer , já que a fibra só muda o meio físico e a camada física do protocolo TCP/IP(Talvez enlace , não me lembro).

 

Pelo que entendi você usa internet por fibra óptica , ou seja você recebe a fibra do poste no seu aparelho e depois para o seu PC , então na teoria você não está dividindo essa sua conexão com ninguém , claro que do poste pode sair varias conexões (pelo menos ADSL sim) , então estou supondo que na sua rede não tem mais ninguém.

 

Supondo isso , quando você vai na parte de rede do windows , não deveria aparecer mais ninguém lá , apenas o seu modem e você , como tem mais pessoas , parece que mais pessoas estão usando sua rede , só posso supor que antes de chegar na sua casa a fibra passa por algum roteador/switch para surgir essas pessoas , o que não sei se é possível porque não sei qual empresa é essa de fibra , se for tipo NET/Vivo não apareceria não.

 

Quanto a velocidade baixa da internet , pode ser por esse fator de mais pessoas usando a sua rede OU essa questão que parece que estão tentando se conectar loucamente a você ou já estão conectados usando seu PC como zombie ,isso explicaria o porque do uso alto da RAM e CPU.

 

Agora vamos supor que você não tenha também instalado nenhum programa que instala mais adaptadores de ethenet , tipo Hamachi ou Tunnel Ipv6 ou até mesmo colocar um IP para o NOD32 se conectar e dar update (falo isso porque é estranho conta achava na internet ter 1 ano de prazo , normalmente é 30 dias ), então esse log que o NOD32 está apitando está realmente estranho , eu não consegui interpretar direito o relatório dele , o que eu sei é o seguinte , quando você se conecta a uma pagina da internet , a sua porta local usada não é 80(HTTP) e sim uma porta chamada porta alta de 1025 para cima , já o servidor , ele sim recebe a conexão na porta 80, porta remota(1-1024 portas exclusivas) , então por isso o NOD32 diz se a conexão é de entrada ou saída e qual a porta , no caso PARECE que alguem está usando um servidor anonimo para se conectar no seu PC , utilizando uma porta que está aberta porque o svchost.exe está usando , ele provavelmente fez um scan na sua rede que provavelmente está com firewall desligado(do modem/roteador) ou algo do genero e descobriu essa porta.

 

Mas enfim , está bem confuso , minha opinião:

 

1) Passa scan do NOD32,MalwabytesAntiMalware,Kaspersky Virus Removal Tool

2) Na parte Painel de Controle\Rede e Internet\Conexões de Rede , desliga tudo que tiver menos o Ethernet da placa mãe.

3) Descobre se tem mais gente na sua rede , na parte local mesmo , se tem mais gente na região usando seu link , ai pega e dá uma olhada nas configurações do modem/roteador se está tudo certo , muda senha dele e tal(Se puder e tudo mais , porque nunca mexi com fibra..), e também vê se o firewall está ativado , coloca rede publica também , seila porque mas coloca , vai que melhora . 

@Ash Cation , se você que tem algum conhecimento acha isso tudo uma confusão imagine eu. kk. 

Bom isso ai que você falou, sobre  roteador/switch me lembro de um nome que apareceu em uma tela.

Segue a imagem: http://i.imgur.com/yDfOn2h.png

 

E também tem uma coisa a "Rede" as vezes muda. Igual essa imagem ai em cima, está: "Conexão Local - Rede 19"

As vezes fica "Rede 23" . Dai aparece uma mensagem de "Conexão Ociosa" http://i.imgur.com/0wYjtF6.png

Tenho que reconectar a internet e algumas das vezes;

abre aquela janela de escolher os tipos de conexão "Publica/Domestica/Trabalho".

 

Meu provedor de internet é Sumicity

 

Malware: Negativo

ESET:  Negativo

Kaspersky: Negativo

 

Se tem algum virus, nenhum deles foi encontrado.

 

Isso que você falo pra Desativar, eu nao encontrei. Não tem o que você disse. http://i.imgur.com/wHffqvc.png

 

Isso das redes eu sempre falo com Os Tecnicos, mais eles dizem que é impossível. Porque eu nao tenho Roteador

E Justamente quando eles veem aqui em casa, a ***** dos nomes não aparecem. Estou indignado.

 

- Obrigado pelo interesse no meu caso amigo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá @Schwenck 

 

Quanto a Rede, aqui em casa eu deixo como Domestica. Porque eu imagino que Publica todos teriam acesso. Estou errado?

 

Talvez o problema comece neste ponto.  Veja esse link da própria microsoft:  Escolhendo um local de rede. Para mudar, tente seguir esse caminho: Painel de Controle\Rede e Internet\Central de Rede e Compartilhamento\Configurações de compartilhamento avançadas.

 

Tente mudar para  rede pública e veja o que acontece, já que assim a descoberta de rede fica desabilitada e você não vê outros computadores nem eles veem o seu. Caso algo der errado (se a internet não funcionar), é só voltar e deixar como estava antes

 

Você pode tentar, também, bloquear todas as conexões de entrada em rede pública e do trabalho em Painel de Controle\Sistema e Segurança\Firewall do Windows > Ativar ou desativar o Firewall do Windows e, novamente, caso algo der errado (internet deixar de funcionar), pode desfazer.

 

 

abre aquela janela de escolher os tipos de conexão "Publica/Domestica/Trabalho".

 

Então, como eu disse, para testar, escolha pública. Não deixe de ler o link que passei acima, é de grande importância para você tentar entender o que possa estar acontecendo.

 

Enquanto eu abria meu e-mail para ver a notificação aqui do Fórum olha o que vejo: http://i.imgur.com/h84cWxB.png
(Notificações do ESET de tentativas Ataque... E Perceba de foram umas atras das outras, totalizando 21.

 

 

Esse IP é de algum pc da rede no qual vocês estão aí. Mas como você instalou um programa antivirus, que também é firewall, não sei como fica a questão da escolha da rede publica ou doméstica, uma vez que essa mudança, altera as regras no firewall do windows, mas com a instalação do Eset, pode ser o que o do windows esteja desabilitado.

 

-Quando a Velocidade de Internet, você mencionou que o provedor (empresa) talvez seja o culpado.
 Mais eu ligo pra eles fazendo reclamação, e eles fazem testes e veem que a banda que estou recebendo (ou deveria receber) está senda enviada.

 

 

Faça testes de velocidade nestes sites que testam a velocidade:  

 

http://www.speedtest.net/pt/   

http://speedtest.copel.net/

http://www.minhaconexao.com.br/

 

 

Pode também fazer um teste prático, baixando alguma imagem daqui: http://fisica.ufpr.br/kurumin/  Dizem que este host tem grande poder de banda. Quando cheguei a testar provedores com  10 e 15mbps, eu usava este url para testar a velocidade, e sempre baixava no máximo da conexão. Mas testes de velocidade é bom fazer em horários diferentes.

 

E lembre-se que existe diferença entre kbps ( k bit por segundo) e kBps (KB/s)  ( k byte por segundo). 1 mbps (1 mega bit) é diferente de 1MB/s ( 1 mega byte). Isso porque 8 bits = 1 byte. Logo para transformar para de bits para bytes é só dividir por 8.  Os provedores sempre informam em mega bits por segundo...daí os números ficam maiores, mas muitos programas e sites gostam de medir em mega byte por segundo... daí a divergência as vezes... (1) (2) (3)

 

MalwareNegativo

ESET:  Negativo

KasperskyNegativo

 

Se tem algum virus, nenhum deles foi encontrado.

 

Estranho. E como anda o uso do processador por parte do svchost.exe?? Mesmo que Kaspersky e ESET não achem nada, não é garantia de estar 100% limpo. Mas em todo caso, menos mal.

 

Isso que você falo pra Desativar, eu nao encontrei. Não tem o que você disse. http://i.imgur.com/wHffqvc.png

 

O caminho eu já disse na minha resposta acima.

 

Isso das redes eu sempre falo com Os Tecnicos, mais eles dizem que é impossível. Porque eu nao tenho Roteador

E Justamente quando eles veem aqui em casa, a ***** dos nomes não aparecem. Estou indignado.

 

Não é bom confiar em técnicos. Ainda mais pessoas que você não conhece. Desconfiar é bom as vezes.

 

Só mais um detalhe: Verifique em Painel de Controle\Sistema e Segurança\Sistema   em configurações remotas (do lado esquerdo) depois na aba Remoto: Veja se esta desmarcada a caixa " permitir assistência remota a este computador"  Não custa nada ver se estar desabilitado, se não estiver, desabilite. A não ser que você use essa assistência remota.

 

Já que você passou mais informações, vamos aguardar mais opiniões e posição do @Ash Cation

 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom meu amigo @OpaioX

Verifique em Painel de Controle\Sistema e Segurança\Sistema: 

Verificando nesse local eu vi essa opção: "Permitir Acesso Remoto" Então, creio eu que está desabilitada! http://i.imgur.com/IXgNM9k.png

 

Faça testes de velocidade nestes sites que testam a velocidade:

Como eu disse as vezes acontece a perda as vezes não. Mais eu fiz os testes e deu até mais que contratado: http://i.imgur.com/hRXAYFG.png

 

- Repare que no momento dos testes, que a internet está Ótima. Os nomes da Rede não aparecem.

 

Tente mudar para  rede pública e veja o que acontece:

Fiz o que você disse, coloquei em "Rede Pública" e li o conteúdo do link:  http://i.imgur.com/t5kcSzD.png

 

E como anda o uso do processador por parte do svchost.exe??

Bom quanto a isso eu não tenho certeza.

As mensagens de "entrada" e "saida" do Malware continuam, um pouco menos confesso. Mas não tenho certeza se é pelo que fizemos até agora.

 

DANDO UMA OLHADA NAS CONFIGURAÇÕES DO FIREWALL DO ESET VEJO ISSOhttp://i.imgur.com/vO84tox.png Pode ser algo importante, pode ser nada.

 

Poderia me explicar também porque eu tenho "2 Redes Ativas" Como pode ver na imagem: http://i.imgur.com/t5kcSzD.png

 

A de Baixo que da como: "Rede não identificada" Eu acho que é do Aparelho de Internet meu.

Porque quando eu desconecto eu não consigo fazer o login na "Sumicity 2" (Que é onde eu coloco a senha e usuário pra logar)

E aparece aquele "X" no desenho do computadorzinho perto do relógio.

 

Minha perguntar é: Isso é normal para o tipo de aparelho que tenho? Quando minha internet era a Rádio (Antena) não tinha esse tipo de coisa.

 

Desde já agradeço a todos por estarem tentando me ajudar;

Desculpem-me por ocupa-los, fazendo-lhes perder um pouco do seu tempo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×