Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
FELIPEMBC

Gravador Não Grava....

Recommended Posts

Pessoal, uma ajuda. Eu tenho um gravador Acer 20x 10x 40x. Eu recentemente fiz um upgrade de placa-mãe, troquei a minha ECS K7VTA 2 pela ABIT NF7-S 2.0. Não sei se o problema está relacionado com a placa-mãe mas achei relevante informar.

O Problema é que depois do upgrade, ele não grava mais cd nenhum!!!!

A foto tá no endereço: http://johnnybravo_rj.vila.bol.com.br/Fotos/Nero2.JPG

O Bol tá de sacanagem.... :muro:

Copiem o endereço para o navegador!!!!

Já perdi 2 CD's....o que pode ser!?!?!?

Estou usando o Windows XP SP 1 + Nero 6.3.1.15....

Isso também acontece no software de gravação do XP.

:stupid:

Compartilhar este post


Link para o post
Compartilhar em outros sites

tá com cara de driver do CD OU algum conflito de placa-mãe com o CD.. Verifique se ele está MASTER na IDE1.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Também tô enfrentando problema de gravação e tô achando estranho essa referência sua a SCSI.....tá usando a imagem do nero?

Aqui comigo é erro de escrita e às vezes dá erro de leitura!!!! Diz que a fonte é muito lenta.....ora bolas, o cdrom é 52X e tento gravar em 48X, 40X, 32X, ....e só tô conseguindo em 8X.

Acho que é o gaRavador mesmo.....

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por grtecno®@22 jun 2004, 16:26

tá com cara de driver do CD OU algum conflito de placa-mãe com o CD.. Verifique se ele está MASTER na IDE1.

Na IDE 1 Tá o HD Sozinho e na IDE 2 Tá o gravador como Master e um DVD como Slave.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por MEIRANETO@22 jun 2004, 17:03

Também tô enfrentando problema de gravação e tô achando estranho essa referência sua a SCSI.....tá usando a imagem do nero?

Aqui comigo é erro de escrita e às vezes dá erro de leitura!!!! Diz que a fonte é muito lenta.....ora bolas, o cdrom é 52X e tento gravar em 48X, 40X, 32X, ....e só tô conseguindo em 8X.

Acho que é o gaRavador mesmo.....

não tô usando imagem não....tô gravando arquivos comuns!!!!

Ninguém sabe como resolver!?!?!?

:help:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Só para atualizar a informação colega, acho que é mesmo o gravador, pois tentei ligar de todos os modos possíveis, master, slave, ide1, ide2 e não adianta....só erros. Ao colocar o meu combo....é tiro e queda...gravo de cd para cd, que é o modo mais perigoso e consigo em 52X. Conclusão: é mesmo a droga do gravador....ainda tô investigando.

PS. SOBRE A LEITURA DO CDROM

Andei analisando e pude ver que quando ocorre a pequena travada, o led do hd pisca;

também tentei limpar e lubrificar os eixos que transportam a mesa do conjunto laser e nada...

Uma coisa interessante é que na primeira faixa de áudio(no centro do cd) é mais frequente a ocorrência do que na última faixa mais externa. Isto leva a crer que tem algo com a velocidade de leitura desta unidade.

O gravador funciona sem problemas como leitor e assim, desisti de gravar com ele. Se alguém tiver algum relato sobre este problema com gravadores, postem para que possamos analisar as causas e soluções.

Compartilhar este post


Link para o post
Compartilhar em outros sites

quero saber por que minha gravadora esta caido de rendimento.

tava gravando em 52x passou para 48x e agota so com 16x alguem me ajude é a gravadora pifando?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×