Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
martinsjr1976

Bateria Do Mal !?!?

Recommended Posts

Moçada, segue descrição do micro e, na sequência a descrição do problema:

Computador:

Sistema operacional Microsoft Windows 2000 Professional

Service Pack do Sistema Operacional Service Pack 4

Internet Explorer 6.0.2800.1106 (IE 6.0 SP1)

DirectX 4.09.00.0902 (DirectX 9.0b)

Placa mãe:

Tipo de processador Intel Celeron-S, 1200 MHz (12 x 100)

Nome da Placa Mãe ECS P6STMT (3 PCI, 1 AMR, 2 DIMM, Audio, Video)

Chipset da Placa Mãe SiS 630

Memória do Sistema 247 MB (SDRAM)

Tipo de BIOS Award Modular (11/13/01)

Porta de comunicação Porta de comunicações (COM1)

Porta de comunicação ECP Printer Port (LPT1)

Monitor:

Adaptador gráfico SiS 630/730 (8 MB)

Acelerador 3D SiS 300 Integrated

Monitor Monitor Plug and Play [NoDB] (1231207201575)

Multimídia:

Adaptador de som SiS 7018 Audio Accelerator

Armazenamento:

Controladora IDE SiS PCI IDE Controller

Drive de Disquete de 3 1/2 Unidade de disquete

Disco rígido SAMSUNG SV2011H (20 GB, 5400 RPM, Ultra-ATA/100)

Disco rígido ST320423A (20 GB, 5400 RPM, Ultra-ATA/66)

Status dos discos rígidos SMART OK

Partições:

C: (NTFS) 19124 MB (13701 MB livre)

D: (NTFS) 19532 MB (14061 MB livre)

Dispositivos de entrada:

Teclado Standard 101/102-Key ou Microsoft Natural PS/2 Keyboard

Mouse Mouse compatível com PS/2

Rede:

Adaptador de Rede SiS 900 PCI Fast Ethernet Adapter (169.254.74.253)

Adaptador de Rede WAN (PPP/SLIP) Interface (201.0.99.222)

Dispositivos:

Impressora Fax

Impressora HP DeskJet 690C

Controladora USB1 SiS 7001 PCI-USB Open Host Controller

Controladora USB1 SiS 7001 PCI-USB Open Host Controller

Dispositivos USB HP Scanjet 2300c

O lance é o seguinte, ele não detecta os dois drives de CD que tenho (ambos SONY, sendo um CDRW). Já tentei inverter cabos, trocar flats, mas nada acontece. O drive simples parece estar morto, o CDRW ainda abre mas nem aparece no sistema (nem na BIOS). Outro problema é que a hora precisa ser arrumado toda a vez que o micro é inicializado, forte indicativo de que a bateria deve estar com problema. O som e a placa de rede (ambos on-board) também são desabilitados sozinhos na BIOS vez por outra.

Com relação ao relógio, placa de rede e som acredito que seja realmente a bateria. Minha dúvida é com relação aos drives de CD, a bateria da BIOS pode afetar a detecção deles? Outra coisa que aparece é uma maldita tela de REMOÇÃO SEGURA DE HARDWARE (relativa ao CDRW) como se eu estivesse tentando desconectar um drive externo.

Será que alguém pode me dar uma luz? :help: Antecipadamente agradecido!

Compartilhar este post


Link para o post
Compartilhar em outros sites

tente individualmente conectar os cds e reconhece-los um por vez . Se OK, aí veja os 2. Mas pelo q você ta falando parece ser problema da pilha interna 9por perder bios) Não reconhecer os CDS ou á problema deles ou é cabo invertido ou é pau na controladora (provavelmente IDE1)

:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, eu descobri! O lance é o seguinte: a IDE secundária e o drive de cdrom convencional queimaram. Liguei os dois drives na IDE primária é reconheceu o cdrw ok.

Obrigado e grande abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×