Ir ao conteúdo
  • Cadastre-se
AimUser

Internet com ping alto

Recommended Posts

Boa noite a todos, primeiramente peço desculpas caso tenha postado na área errada.

 

Meu problema é o seguinte, faz uns 3 dias que eu percebo minha internet lenta para acessos e lenta para jogos onlines, e hoje fui fazer um teste no speed test e percebi que tinha algo de errado.

Quando ele vai da aquela procurada no host mais próximo para fazer o teste, o que geralmente é na minha cidade em São Luis-MA, só que na minha cidade não ta com aquele "ponto acesso" no mapa indicando que tem um host próximo a mim, ai ele vai para outra cidade com host próximo a mim, quando conclui o teste já indica que meu ping esta alto demais.

Lembro quando percebia que minha net estava lenta e fazia o mesmo teste, indicava como se eu morasse no centro-oeste do Brasil e que como logica indicava meu ping alto e velocidade e upload mais ou menos.

Segue abaixo um print do que está acontecendo comigo.

sgmijt.jpg

 

Se alguém tiver alguma ideia de como resolver esse problema, ou, se alguém não entendeu a que ponto quero chegar me avise =|

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se não tem mais o ''ponto'' no teste que você diz , quer dizer que o servidor que realizava o teste , não o realiza mais , nada a ver com você isso.

 

Já a questão onde o speedtest mostra sua localização , não sei como ele faz isso , mas vários sites fazem isso , provavelmente deve ser pelo IP/Provedor/Registro do IP ou algo do gênero , se o seu IP for dinâmico essa localização pode mudar muito.

 

Como não moro no nordeste não sei quais são os datacenter ou empresas provedores de Internet grande nessa região , mas se você quer fazer um teste de ping corretamente , tenta servidores próximos , talvez o SIMET ou BrasilBandaLarga tenha pontos mais próximos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Opa, valeu pela atenção Ash.

Tipo, esse "ponto" que eu me refiro era onde o o speed fazia o teste, ficava localizada na minha cidade, ai quando concluía teste

mostrava meu ping normal que era entre 45~56, isso já me aconteceu algumas vezes, quando eu percebia minha internet lenta e fazia o teste percebia que o servidor de testes da minha cidade não estava disponível ou quando estava disponível não sei porque raios o speed test me mostrava como seu morasse na região contro-oeste.

Ou seja, quando esse servidor que realiza os testes não está na minha cidade minha internet e ping fica bastando lento e alto, é mais ou menos isso que eu quero entender e se tiver como resolver isso.

2qvdny1.jpg

 

----------------------------------------------------------------------------------------------------------------------------------------

 

Galera, exatamente isso que eu venho aqui procurar ajuda, como vocês estão vendo na primeira imagem no teste que eu fiz mais cedo não tinha um servidor para testes aqui na minha cidade, aí ele fazia teste em outro estado como é na primeira imagem. A diferença de ping é muito grande na 2° imagem ainda não ta a normal que é quando faço na faixa 45~56.

Ajudem =|

Compartilhar este post


Link para o post
Compartilhar em outros sites

Alguém tira essas dúvidas pra mim? Sera que quando não tem esse servidor de testes disponível minha internet ficara lenta?O que realmente seria esse Hospedado por: TVN São Luis​?

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

nv4cah.jpg

-----------------------------------------------------------------------------------------------------------------------------

2rcacg3.jpg

 

Minha internet é de 600KBp/s latência ta 66, o que é estranho porque quando faço testes em outros sites apontam em torno de 120 a 200 ms, e o servidor que foi feito é teste é de fortaleza, sendo que sou de São Luis, MA.

Já começo a desconfiar que minha internet está com problemas de pico. Aqui na minha cidade anda chovendo ultimamente, a alguns meses atrás eu tive um probleminha de sinal que o técnico chegou a me informar que era alguma coisa haver com parâmetros. Chega a ser frustrante porque esse problema com certeza deve ser resolvido na central.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×