Ir ao conteúdo
  • Cadastre-se
Mauricio Gama

PROBLEMA difícil COM FAN ( HP- DV6 7014NR)

Recommended Posts

Ola amigos, a 15 dias atras me deparei com um problema grave no meu note hp


 


Tenho um dv6 7014 NR, ( config 8 giga de ram, 500 hd, placa de video Ge forces 650M 2g)


 


Nos ultimos 15 dias comecou a acontecer o seguinte... Quando estou jogando, de repente os frames do jogo cai pra 10, ou 20 frames e o normal é 160... ai percebi que o cooler estava desligado, reiniciei a maquina e apareceu o erro de FAN nao esta funcionando corretamente, reiniciei varias vezes, ate funcionar de volta, ai entrei no jogo de novo, fiz o teste, depois de algum tempo de jogo, aconteceu novamente... Desmontei a maquina e vi que, o coler da uns trancos, e para de funcionar....E quando aconteceu isso percebi que a placa de video nao fica reconhecida no programa CPU ID HW monitor, mas o windows reconhece a placa normalmente... Agora minha duvida é, sera que o problema esta mesmo na fan?


 


Espero ajuda de vocês... Obg ate mais


Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá amigo, espero que seja somente a fan mesmo e por enquanto recomendo que você use alguma fan usada ou emprestada e ligue na sua placa de vídeo e veja se a fan vai rodar caso não rode sua placa de vídeo esta dando problema no chipset é um caso semelhante ao do processador que não faz dar vídeo há máquina e dando um pequeno tranco no cooler 

Compartilhar este post


Link para o post
Compartilhar em outros sites

 

Ola amigos, a 15 dias atras me deparei com um problema grave no meu note hp

 

Tenho um dv6 7014 NR, ( config 8 giga de ram, 500 hd, placa de video Ge forces 650M 2g)

 

Nos ultimos 15 dias comecou a acontecer o seguinte... Quando estou jogando, de repente os frames do jogo cai pra 10, ou 20 frames e o normal é 160... ai percebi que o cooler estava desligado, reiniciei a maquina e apareceu o erro de FAN nao esta funcionando corretamente, reiniciei varias vezes, ate funcionar de volta, ai entrei no jogo de novo, fiz o teste, depois de algum tempo de jogo, aconteceu novamente... Desmontei a maquina e vi que, o coler da uns trancos, e para de funcionar....E quando aconteceu isso percebi que a placa de video nao fica reconhecida no programa CPU ID HW monitor, mas o windows reconhece a placa normalmente... Agora minha duvida é, sera que o problema esta mesmo na fan?

 

Espero ajuda de vocês... Obg ate mais

 

 

Pode ser simples falta de lubrificação na Fan.

Caso seja possível retira-la e fazer uma manutenção seria interessante. Vale ressaltar que não são apenas os Desktops (PC) que necessitam de manutenção periódica, na verdade os Notebooks

exigem ainda mais atenção por parte do usuário, por ter um sistema de refrigeração compacto.

É recomendado trocar a pasta térmica de ambos os periféricos que a utilizam de tempos em tempos (Processador e Vga), bem como limpar e desobstruir os dutos de refrigeração.

Vale ressaltar no entando que alguns modelos de notebook utilizam da Thermalpad ao invés da pasta térmica convencional, não sendo recomendado substituir um pelo outro.

 

Abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×