Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
dico2001

Problemas Na Instalação Do Cl8

Recommended Posts

:(

Sou novo em Linux...e não consigo instalar o cl8 nas maquinas:

P4 2.8 HT

asus p4p800-v

Elsa Gladiac GeForce FX5200 256Mb

512 RAM Dual

Sound Blaster Live

HD SATA Seagate 80Gb

Maxtor ATA 40Gb

O programa de instalação não no prossegue até eu colocar a MB em modo de compatibilidade...

já em modo de compatibilidade a instalação prossegue até detectar o VGA mas ele logo ele suspende a instalação e reinicia a maquina...consegui instalar em modo texto...consegui terminar a instalação mas quando reinicio não consigo entrar em modo gráfico...na bash eu digito startx mas ele retorna uma mensagem de erro...é o driver do video?

já em outra maquina um problema parecido...

P4 1.5Ghz Willamete

Intel D850GB

AOpen GeForce 2 MX440 128Mb

256 Mb RDRAM

HD Western Digital 40Gb

Consigo entrar em modo gráfico...mas quando começam a aparecer as caixas de dialogo..so aparece as janela..e sem texto!! :zoio: , vou tentar instalar em modo texto mas acho que não vai dar certo...

já instalei em outras maquinas e deu certinho....

Me ajudem....sera que ehj preciso instalar os drivers depois da instalação?Como não sei os comandos....como já disse estou me iniciando!

Valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×