Ir ao conteúdo
  • Cadastre-se

Instabilidade, Sistema corrompendo e tela azul processador novo


Posts recomendados

ola, comprei uma placa mãe M5A78L-M LX/BR uma memoria ddr3 1600Mhz kingston e por estar com pouca grana um processador semplon 140 para testar os demais ja que a garantia aqui em alagoas e de meros 3 meses. em fim

primeiro quando instalei tudo ele nao ligou, fui na garantia e testaram o processador e funcionou porém so depois q coloco ele em outra placa-mãe (vai entender) fui na garantia da placa-mãe e ram q foi em outra loja e a memoria ram tava com defeito.

cheguei em casa instalei ele pega porém algums programas se quer instala alegando estar corrompido ou faltando algum arquivo, e de vez em quando aparece a tela azul...nao sei se e defeito do processador ou incompatibilidade pois a placa-mãe esta forçando a ram a trabalhar a 1333mhz ja q o processador n da suporte a 1600! vou comprar um fx-6300 mais tenho receio pois nao tenho certeza se é o processador...

a ta e uma pergunta n referente ao assunto a  M5A78L-M LX/BR e ate 8gb ou 16gb? na caixa diz 8 e no site 16

desde ja muito obrigado

 
Link para o comentário
Compartilhar em outros sites

Bom amigo, se o seu pc está com tela azul porque a memória está forçando o processador ti recomendo colocar um processador compatível com a sua memória para que não ocorra novamente esse sobre aquecimento em seu pc.

Mas também pode ser a memória que você colocou que está com problema então teste a sua memória também.

Qualquer coisa e só chamar !

Link para o comentário
Compartilhar em outros sites

 

ola, comprei uma placa mãe M5A78L-M LX/BR uma memoria ddr3 1600Mhz kingston e por estar com pouca grana um processador semplon 140 para testar os demais ja que a garantia aqui em alagoas e de meros 3 meses. em fim

primeiro quando instalei tudo ele nao ligou, fui na garantia e testaram o processador e funcionou porém so depois q coloco ele em outra placa-mãe (vai entender) fui na garantia da placa-mãe e ram q foi em outra loja e a memoria ram tava com defeito.

cheguei em casa instalei ele pega porém algums programas se quer instala alegando estar corrompido ou faltando algum arquivo, e de vez em quando aparece a tela azul...nao sei se e defeito do processador ou incompatibilidade pois a placa-mãe esta forçando a ram a trabalhar a 1333mhz ja q o processador n da suporte a 1600! vou comprar um fx-6300 mais tenho receio pois nao tenho certeza se é o processador...

a ta e uma pergunta n referente ao assunto a  M5A78L-M LX/BR e ate 8gb ou 16gb? na caixa diz 8 e no site 16

desde ja muito obrigado

 

 

 

Joelmyr, não está ligando porque essa placa-mãe não dá suporte para o Sempron 140: http://www.asus.com/br/Motherboards/M5A78LM_LXBR/HelpDesk_CPU/

 

Quando a memória é de frequência maior do que a suportada pelo processador, não tem problema algum. Ou a memória se ajusta sozinha à frequência do processador / placa-mãe ou você faz o ajuste.

Link para o comentário
Compartilhar em outros sites

Visitante
Este tópico está impedido de receber novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...