Ir ao conteúdo
  • Cadastre-se
Lewriev Gomes

Processador não está usando nem a metade da potencia ja fiz de tudo que achei na net mais nao resolveu ajuda por favor

Recommended Posts

Isso é um erro comunicação no Dell... Colega faz assim reinstala os drivers do processador manualmente pro mais antigo no gerenciador de dispositivos.  Nos 4 núcleos

Compartilhar este post


Link para o post
Compartilhar em outros sites

muito obrigado mesmo estava com o mesmo problema. valeu mesmo meu notebook tá uma bala agora

adicionado 1 minuto depois
Em 14/05/2014 às 18:15, mneto_br disse:

Ja tentou desabilitar o SpeedStep na BIOS ? Se não, reinicie o notebook e fique apertando F2 até entrar no Setup , va na segunda aba "Advanced" e deixe o SpeedStep como "Disabled" e salve as alterações em Exit.

muito obrigado mesmo eu estava com o mesmo problema. com sua ajuda meu notebook melhorou bastante

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×