Ir ao conteúdo
  • Cadastre-se
Renato Silva x

Troquei pasta térmica e PC não Bipa e fica reiniciando

Recommended Posts

Olá, bom, meu pc estava fazendo muito barulho no cooler e já estava precisando trocar a pasta térmica, abri normal o pc tirei o cooler limpei e troquei a pasta termica, tudo certinho, agora o PC não liga mais, ele liga mas não bipa e fica reiniciando de 10 em 10 segundos, não fiz nenhum procedimento errado o cooler está bem encaixado e passei a quantidade certa de pasta térmica, o processador é um AMD Phenom II x6, não tem motivo pra não estar funcionando, alguém poderia me ajudar ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já tentou dar uma limpada no pente de memória. Antes de você mexer funcionava tudo certinho?

Sim tava perfeito, só fazendo muito barulho no cooler mesmo, já passei uma borracha nas memórias e até resetei a bios, mas tipo não mexi em nada, só tirei o cooler mesmo pra passar a pasta e limpar

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim tava perfeito, só fazendo muito barulho no cooler mesmo, já passei uma borracha nas memórias e até resetei a bios, mas tipo não mexi em nada, só tirei o cooler mesmo pra passar a pasta e limpar

verifica la se ta tudo certo no processa se a pasta n transbordou e tal

Compartilhar este post


Link para o post
Compartilhar em outros sites

Retire tudo da placa-mãe e a pilha da BIOS e espere 5 à 15 minutos pra ZERAR tudo e coloque tudo novamente e depois coloque a pilha da BIOS ligue e veja se volta ao normal, quando mexe em hardware as vezes a BIOS fica acusando problemas que não existe.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Retire tudo da placa-mãe e a pilha da BIOS e espere 5 à 15 minutos pra ZERAR tudo e coloque tudo novamente e depois coloque a pilha da BIOS ligue e veja se volta ao normal, quando mexe em hardware as vezes a BIOS fica acusando problemas que não existe.

Já resetei a BIOS também, vou postar um vídeo aí fico uma porcaria mas da pra ver alguma coisa.

, olha aí

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já resetei a BIOS também, vou postar um vídeo aí fico uma porcaria mas da pra ver alguma coisa.

, olha aí
namoral cara q tanta pasta termica é aquela kkkkk é pouco cara um pingo bem uniforme no meio to espalhou kkkk ai ficou um negocio bem feioso acho q melou foi tudo kkk e q pasta é essa q você ta usando ? recomendo você comprar uma con aditivo de prata essas ai parece pasta de dente kkk manoh limpa tudo ai tira placa processador limpa com algodao seco ou se tiver alcool isopropilico usa ai eu mesmo nunca usei kk vai no algodao mermo limpa tudo e poe so no meio pasta termica q o dissipador espalha limpe o dissipador tbn pasta termica d+ en vez de melhorar lasca tudo sabia fica a dica faz ai e posta aqui no q deu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×