Ir ao conteúdo
  • Cadastre-se
Folla

Computador reiniciando após 5 minutos de uso

Recommended Posts

Processador: Intel Core i7-970 Processor 3.20 GHz 12 MB Cache Socket LGA1366
Placa mãe: Asus Rampage III Extreme
Fonte: Corsair Professional Series Gold High-Performance 1200-Watt Power Supply CMPSU-1200AX
Placa de video: GeForce PNY GTX 570
Memória RAM: G.Skill Ripjaws - Memory - 24 GB : 6 x 4 GB - DIMM 240-pin - DDR3 - 1600 MHz
Placa de som: Creative Labs SB0880 PCI Express Sound Blaster X-Fi Titanium Sound Card
Cooler do processador: Zalman CNPS9900LED Ultra Quiet CPU Cooler
HD’s: 5 unidades do Seagate Barracuda XT 2 TB 7200RPM SATA 6
Sistema operacional: Windows 7 Ultimate

Problema: Reiniciando após 5 minutos de uso.
No início do ano o meu computador começou a apresentar comportamento estranho. Eu estava usando normalmente e ai ele reiniciou. Carregou o Windows e continuei a trabalhar. Após algumas horas reiniciou novamente. Desliguei e voltei a ligá-lo no dia seguinte. Funcionou bem.
Depois as reiniciadas começaram a ser mais frequente até que ele ficava em loop desligando e ligando (sem carregar o SO).
*Não utilizo overclock!

Ações tomadas:
1. Desmontei todo o computador: tirei a placa mãe, as memórias, o processador, a fonte, os hd’s, a placa de vídeo, enfim, tudo.
2. Limpei cada componente cuidadosamente (pincel, borracha). Também tomei cuidado com a estática e usei a pulseira.
3. Procurei por componentes oxidados ou estufados na placa mãe e na de vídeo (também desmontei ela). Aparentemente não encontrei nada de errado.
4. A bateria da CMOS é nova.

Comecei a procurar informações na internet fóruns, etc.
Ações tomadas:
1. Liguei somente a placa mãe e a fonte para ver se iria emitir algum som (beep) nada ocorreu.
2. Depois coloquei o processador. Nada ocorreu;
3. Depois 1 pente de memória. Nada de erro;
4. Ai conectei apenas o HD com o SO;
5. Começou a carregar o Windows e após 5 min reiniciou.

Pensei que o problema só poderia estar na fonte. Então comprei uma nova, Corsair 1200W AXi. Conectei tudo e liguei. Para a minha surpresa o *** apresentou o mesmo problema.

Continuei a pesquisar mais na internet e vi alguns relatos de que poderia ser a placa mãe e que, talvez, se eu a lavasse voltaria a funcionar. Comprei o álcool isopropílico + limpa contato e dei um banho na placa mãe. Deixei secar por 24h e montei tudo novamente, colocando a fonte antiga.
Apertei o play e o computador funcionou. Voltou a ser como era antes! Mas, a minha alegria durou por apenas uma semana e o problema é o mesmo.

Para meu desespero, não tem mais placa mãe para este modelo de processador. Já está obsoleto. O pior de tudo é que eu montei ele em 2011.

Sinceramente, não sei mais o que fazer e estou me segurando para não jogar-lo pela janela.

Alguém tem alguma sugestão?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

Quando você testou apenas uma memória, você fez isso em todos os slots de memória? E testou as 2 memórias (separadas)? Pode ser problema em uma das memórias ou em um dos bancos de memória.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá Mahzin!

Sim, testei em todos os slots e também separadas!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

Olá Mahzin!

Sim, testei em todos os slots e também separadas!

Já tentou formatar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, bom dia Mahzin!

Não tentei formatar pois acredito que o problema não seja de software já que o mesmo acontece se eu ligar o micro e entrar no setup (pressionando a tecla del) e simplesmente esperar, sem fazer alteração nenhuma, o micro reinicia.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Me chame de ***** mas seu processador e memoria ram estão indo pro saco.

 

TENHO UM CELERON 4(VELHINO) HA 7 anos ele dura muito so que há 6 meses atras perto do ano novo tive o mesmo problema que o teu comprei um xenon dual core e um pente de 2 gb e outro de 512 mb ai ele voltou a vida mas ja troquei de pc

 

DE VEZ EM QUANDO USO ELE DE BOAS

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

Me chame de ***** mas seu processador e memoria ram estão indo pro saco.

 

TENHO UM CELERON 4(VELHINO) HA 7 anos ele dura muito so que há 6 meses atras perto do ano novo tive o mesmo problema que o teu comprei um xenon dual core e um pente de 2 gb e outro de 512 mb ai ele voltou a vida mas ja troquei de pc

 

DE VEZ EM QUANDO USO ELE DE BOAS

Eu pessoalmente acho difícil ser problema na CPU, uma CPU que nunca foi feito overclock dura por mais que 10 anos e, se ele tiver com uma boa refrigeração é impossível um problema na mesma, na minha opinião. A memória sim eu acho que é problema, porque já tive 8 memórias pifadas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Me chame de ***** mas seu processador e memoria ram estão indo pro saco.

 

TENHO UM CELERON 4(VELHINO) HA 7 anos ele dura muito so que há 6 meses atras perto do ano novo tive o mesmo problema que o teu comprei um xenon dual core e um pente de 2 gb e outro de 512 mb ai ele voltou a vida mas ja troquei de pc

 

DE VEZ EM QUANDO USO ELE DE BOAS

 

Olá Cauê!

 

Eu não acredito que o problema esteja nas memórias visto que já as testei em outro computador. Já o processador eu não sei pois não tenho como testá-lo. De qualquer forma eu sempre tive muito cuidado com relação ao superaquecimento e refrigeração de todos os componentes do computador. Sempre acompanho a temperatura.

 

De qualquer forma eu agradeço a sua ajuda!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×