Ir ao conteúdo
  • Cadastre-se
jugge

HD estalando,ou algo parecido.

Recommended Posts

olá amigos ,

 

tenho uma duvida/medo eu tinha um pc bem antigo q me apresentou problemas com uma fonte generica q coloquei, queimou ate minha placa de video,então resolvi comprar outras peças e montar outro seguindo instruçoes daqui.

 

pois bem, comprei processador, fx4300, fonte CW 430 ,memerias corsair 4gb,uma MB e tal...ate gabinete novo, mas nao comprei o HD,

 

antes no outro computador vinha dando telas azuis e fazendo barulho e tal..agr neste "PC" novo as vezes da tela azul, maquina fica lenta quando inicia ,e o hd fica fazendo uns barulhos parecidos como umas pancadas OCAS as vezes continuas (melhor forma q achei para descrever).

semana passada o pc ficou estão lento q tive q reiniciar" a força"  so q quando liguei de novo deu Erro no windows,e o pc reiniciou,ligou deu tela azul,reiniciou dai deu uma tela preta com verificação do hd,e encontrou erros e foi reparado,mas dai no mesmo dia deu umas 8 telas azuis, dai deixei o pc dormir por umas 8 hrs e ate agora nao deu mais tela azul.

so q o hd faz esses barulhos estranhos q nunca ouvi quando ele era novo[3 anos atrás].mesmo quando nao faço nada no pc ele "instala" abro pasta ele instala,o led vermelho acende ele arranha/instala, nao sei.

 

 

isso é o hd sera?pois tinha o mesmo barulho quando era no pc antigo,mesmo agr trocando as peças continua o mesmo barulho,estou com medo de ser peças novas.

 

obrigado


desculpa pelo double post,so corrigindo instala*

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sem dúvida é o HD. Faça um teste, instale o programa HD Tune Pro, e poste aqui um print dos dados SMART dele, disponíveis na aba HEALTH do HD Tune Pro.

abs

Compartilhar este post


Link para o post
Compartilhar em outros sites

pode me enviar o link para download por favor?obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

pode me enviar o link para download por favor?obrigado

http://www.hdtune.com/

Compartilhar este post


Link para o post
Compartilhar em outros sites

http://imageshack.com/a/img842/476/dm5t.png ,segue a imagem,estou preocupado com este item* azul ai,porque esses barulhos ja vinha de outro pc com este mesmo hd, eu ja tentei mudar o soquete do cabo na minha placa-mãe nova quando deu um surto de tela azul antes,mas continua na mesma pois parou de dar telaazul um bom tempo,mas este final de semana com ja disse deu telas azuis, como dava antes em outra MB e pc,pois nem da pra formatar este pc porque trava na tela quando esta formatando,carregando os arquivos etc,tem q ter muito saco pois da shutdown  e etc.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Este erro muitas vezes aparece por causa de um cabo SATA defeituoso, mas imagino que no teu caso não seja isso. 

Está é parecendo algo mecânico do do disco, talvez sem conserto, ele não está na garantia né? Se tiver menos de 03 anos é possível que esteja.

Mas minha dica é que faça backup dos teus dados e providencie um novo.. Pois não me parece nada que o chkdsk possa corrigir.

Compartilhar este post


Link para o post
Compartilhar em outros sites

tem pouco mais de 3 anos já,como disso só nao comprei o HD novo ,pensando q o problema era na minha antiga MB pela descarga eletrica do passado.então vou trocar o HD nao constatou também nenhum bad block  no hd

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×