Ir ao conteúdo
  • Cadastre-se
henriquevidotto

Problema com Alard Max 4

Recommended Posts

Olá Boa noite... desculpe-me se o localestá errado , mas não achei no site algo relacionado a alarmes...

 

estou com o seguinte problema.. essa central citada no título tem a opção de um led externo sendo a sua função

 

a seguinte: quando o alarme for armado o led se acende... quando o alarme for desarmado, o led se apaga, eliminando

 

assim a necessidade daquele barulho chato de arme e desarme, que tanto incomoda os vizinhos.

 

o que acontece é que está acontecendo exatamente o contrário...rsrsrs... quando o alarme está desligado o led fica

 

aceso e quando aciono o alarme o led externo se apaga... até ontem estava funcionando td corretamente e de uma hora para outra

 

td mudou rsrs... alguma variação na energia pode ter causado isso? como devo proceder? alguém pode me ajudar?

 

grato

 

Henrique Vidotto

Compartilhar este post


Link para o post
Compartilhar em outros sites

procure o fabricante e obtenha o manual, geralmente o fabricante orienta os utilizadores dos seus equipamentos.

 

boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×