Ir ao conteúdo
  • Cadastre-se
icross

Galaxy s3 i9300 - carregar usb demora

Recommended Posts

Funciona normal o carregador se eu usa o cabo não no carregador na usb esperar a noite toda das 20hs até ao meio dia a carga de 17% tava em 69% alguem sabe porque demora tanto pra carregar deixei até carregar carregou as 15 e pouco,o q pode ser?

Compartilhar este post


Link para o post
Compartilhar em outros sites
cara,

vi o tópico e posso afirmar o problema geralmente nesses casos está no carregador.

esqueci o meu carregador na casa de um parente e nunca mais o vi, então Comprei uns 5 carregadores paralelos para meu S3 e tive esses mesmo problema ele não carrega nem 10% deixando a noite toda carregando, a solução paliativa era carregar com um cabo de outro Samsung de um colega que eu tinha no trabalho ligando ele na porta usb no monitor (nada pratico). Então fui esses dias na loja física da Samsung no shopping Itaquera (quem diria kkkkk') e eles me informaram que o problema era o cabo que eu estava usando (aquele padrão da Motorola linha eco-moto) e o carregador que era Original porém da Motorola, as especificações são diferentes e me provou na hora deixando meu celular carregando 10 minutos carregou os 10% que carregaria a noite toda em uma noite em casa. Espero ter-lhe ajudado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O meu s3 é novo de janeiro desse ano o cabo e carregador original, na tomada com cabo e carregador é igual ao seu novo agora se carrego com cabo na usb não do carregador e sim na usb do computador i5 desktop a noite toda demora pra carregar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

E comprei no miniintheboxcom o carregador sem fio e veio um cabo do transmissor que uma extremidade no transmissor e outra usb q usei esse cabo e não o que veio e carrega usando o cabo original bem..... resumindo no cabo original quase o dobro do tempo e usando este cabo q fabricaram na china bem mais rápido.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Coloquei o s3 com cabo original num carregador com entrada USB e o carregador está escrito na etiqueta:
------------------------------
mp3 mp4 power supply
model: m-001
input:DC 5.00v ± 5%
-------AC 500-600ma
Made in china
------------------------------
e ao ligar a tela fica bugada e ficou aleatoriamente acordou a tela e ficava tentando desbloquear a tela de senha até 30 segundos abri e do lado do + NA PLACA do carregador o pino de dados tava está na placa um curto para o + enfim eu tirei a solda e deixei apenas o + e - os fios da ponta e mesmo assim mesmo bug, alguem sabe o que se ligar os +- nos fios de DADOS os do meio funciona este carregador?

:confused:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×