Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
loserkid182

Windowsxp Vs. Modem Hsp V9.0 56k

Recommended Posts

Prezados Senhores,

Preciso de algumas informações inerentes ao modem On-board da PC Tel.

Eu peguei todos os drivers de WinXP que encontrei. Ele inicia corretamente a internet, mas depois de 1 min (+ ou -) ele dá um erro no processo Isass.exe(alguma coisa assim) e diz que o computador necessita ser reiniciado, após esta mensagem (que dura 60s) o PC reinicia. Lembro que esta é a versão do WinXP SP1. Minha placa-mãe é uma PC CHips M748LMRT-H, e que não encontrei o driver da própria PC Tel para rodar sem prob no WInXP. Somente os drivers que estão disponíveis no www.driverguide.com

Anteriormente, com outra instalação do WinXP eu rodei tranquilo o WIndows e não sucedeu em nenhum problema.

Aguardo ansiosamente alguma solução, talvez alguma string referente ao modem, ou a resposta para solucionar meu problema.

Atenciosamente,

Alexandre Canalle

Compartilhar este post


Link para o post
Compartilhar em outros sites

:huh: provavelmente deve ser o MSblaster...

se for erro de proteção do RCP, é o blaster.

daê você deve fazer uam atualizaçao que não sei o nome (KB8*****...).

Compartilhar este post


Link para o post
Compartilhar em outros sites

Velho, o micro da minha namorada, um Infoway Slin com modem PCtel (HSP Micromodem 56Kbps) apresentava o mesmo erro que o seu só que no WinXP Professional (Atualizado contra o MSblaster e tudo), removí e instalei o IE novamente, alterei o driver do modem para o do Win2000, mexi nas configurações do modem, registro, e nada, o micro continuava a resetar. A solução para o micro não ficar parado foi regredir para o WinMe, infelizmente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×