Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
webnando

O Windows Xp Não...

Recommended Posts

Bom galera, estou com um problema numa máquina! Esta semana instalei o windows nesta maquina. Ficou tudo perfeito tudo funcionando, mais hoje de manha eu fui ligar antes de aparecer aquela tela aonde a gente escolhe o usuario, ficou tudo preto (tela preta)! não sei oke pode ser! já liguei varias vezes e nada!

Gostaria que vocês me ajudassem!

VAleuuu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, sabe porque não é? Porque a maquina também estava com o XP antes de eu instalar e funcionava perfeitamente!

Compartilhar este post


Link para o post
Compartilhar em outros sites

mas pode ter dado pau no seu hardware depois...

ahh você pode tentar inicalizar a maquina em modo de segurança e verificar o drive de video..(é uma ideia)

Mas estranho ter sumido do nd....uma vez peguei uma maquina assim e era o drive de video...

tenta ele primeiro, e depois, ai acho q você pode partir pro hardware mesmo.

Posta ai depois pra fala se deu certo

falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×