Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Wyllyam

Lag De Inicialização Do Xp

Recommended Posts

Caros Colegas, tenho um atlhon XP 3000+ com placa-mãe asus a7n8x-e-deluxe hd serial ATA, gravador de DVD, ATI radeon 9200, instalei o WIN XP professional e quando ligo o computador ele carrega o win XP porém ele demora mais uns 2 min para carregar o ASUS PROBE e Carregar a REDE do computador(uso velox). Nesse periodo de 2 min o computador funciona de um modo estranho, as vezes consigo entrar no explorer, as vezes não e não consigo conectar o computador à internet. Após esse tempo(com tudo carregado) ele volta a funcionar normalmente. Quando instalo WIN 2000 ou o 98 esse problema não ocorre. Gostaria de opiniões...

Desde já agradeço...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se você não tiver SP1 e outras atualizações, puxe...

pode ser apenas um bug do XP

ou então quando o XP tiver normal, atualiza seu antivurus e faz uma boa varredura..

falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

O que acontece é que o XP fica tentando buscar o IP da rede, para parar de vez com esse lag vá no prompt DOS e digite: ipconfig. Anote o IP Local e coloque nas Propriedades de TCP/IP. Pronto! O windows não vai mais ficar procurando sua rede.

Compartilhar este post


Link para o post
Compartilhar em outros sites

estou com um problema parecido...: inicio o windows, abro o winamp e quando dou play ele não toca a musica...fica como se estivesse carregando alguma coisas ainda...e também o gerenciador de tarefas não abre nesse momento.

alguns programas abrem e outros não...

daê tenho de esperar esse sminutos cerca de 60 segundos...até que o windows termine de carregar alguma coisa que eu não sei o que é...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desistale o programa da velox, e configura a instalação pelo Conexoes de rede....Eu fiz isso aqui e dei certinho

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por sabido@23 jun 2004, 17:36

Desistale o programa da velox, e configura a instalação pelo Conexoes de rede....Eu fiz isso aqui e dei certinho

Como u faço isso??? :stupid::priv:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×