Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
ThiagoPeres

Problemas Com O Chip

Recommended Posts

Pessoal descobri q o problema tá no meu chip pois coloquei outro e parou de dar o sinal de ocupado quando as pessoas atende... o q pode ser isto? eu já fiz de td, já limpei o chip.. já fiz uma lipeza na parte logica tambén.. e nada.. tenho q trocar o chip? ou tem solução?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest daviddiniz
Postado Originalmente por El_Scorpion@23 jun 2004, 15:20

Pessoal descobri q o problema tá no meu chip pois coloquei outro e parou de dar o sinal de ocupado quando as pessoas atende... o q pode ser isto? eu já fiz de td, já limpei o chip.. já fiz uma lipeza na parte logica tambén.. e nada.. tenho q trocar o chip? ou tem solução?

Vá na loja e peça para passar a linha para outro chip

Compartilhar este post


Link para o post
Compartilhar em outros sites
Vá na loja e peça para passar a linha para outro chip

Resolvi entrar em contato com a assistencia OI ... e eles me enrolaram e não disseram nada... perguntou e mandou esperar tanto que eu já estava ficando com sono.. no fim eles desconectaram minha ligação.. e quando retornei bastou falar meu nome e o problema que eles fizeram o mesmo.. isso é prestação de serviços?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×