Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
seidenada

Cores Trocadas

Recommended Posts

to com um problema no meu comp q não consigo resolve...

no internet explorer as imagens saem tofa roxa indefinidas e não da pra enxergar nada nelas...ao redor dos icones fica um trem amarelo e dependeno do icone a cor fica misturada com o amarelo...quando eu do zoom numa imagem no visualizador do xp o q era branco fica amarelo também...

sem contar q os videos todos ficam rosa ou então do mesmo jeito q as imagens...

so roda mpg (so roda no quick time também)

n sei o que fazer n to mais aguentano isso...já formatei milhoes de vezes e nada...já instalei todas as versões de windows desde o 98 (menos ME e 2003) e nada também...

ME AJUDEM POR FAVOR

Título editado afim de facilitar o mecanismo de busca.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso não seria problema no seu monitor ???

Se num for, com certeza é alguma coisa na placa de video.

falou!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Tony Topete

Isso aí é problema no monitor.

Compartilhar este post


Link para o post
Compartilhar em outros sites

É no monitor quase com certeza. Faça o teste mais básico que existe...dê uns tapas nele e veja se há alteração nas cores. Se houver, é mal contato por solda fria...

Dá uma lida nos tópicos sobre o assunto que já tem muita coisa descrita lá...

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

n é no monitor...eu já troquei de monitor e deu a mesma coisa...

Compartilhar este post


Link para o post
Compartilhar em outros sites

se fosse problema no monitor no quicktime não ia dar pra assistir um video Mpeg normalmente e no windows media player ou em outro player assistir esse mesmo video com esse problema...

outra...no internet explorer fica roxa, rosa , verde de varias cores as imagens; já no netscape ou no opera não fica assim...

no monitor eu tenho certeza q não é

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×