Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
andre STI

Placa Mae Asus A7v8x-x

Recommended Posts

estou com essa placa-mãe asus a7v8x-x e esta travando o teclado e mouse..já tentei trocar ambos mas não deu certo os travamentos continuam..o estranho é que o cpu continua funcionando só esses malditos que travam...o que eu faco...

:-BEER:bandeira::-BEER:bandeira::-BEER:bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente alguns procedimentos como olhar a temperatura da placa-mãe e processador, verifique se todos os dispositivos do computador então bem encaixados (placas em geral, memória, processador etc.), verifique também se existe vírus. falou!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Entre no site da Asus e faça a atualização da bios e seu problema deverá estar resolvido.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por ReyalsX@23 jun 2004, 18:24

Tente alguns procedimentos como olhar a temperatura da placa-mãe e processador, verifique se todos os dispositivos do computador então bem encaixados (placas em geral, memória, processador etc.), verifique também se existe vírus. falou!

Esse problema da aqui tambén com a minha A7v8x-x, com certeza não deve ser por nenhum desses motivos que a placa trava, com certeza é bug da a7v8x-x. não posso dar nenhuma dica pois não atualizei o BIOS porque eu não estou conseguindo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esse problema parece ser bem comum na A7V8X-X. Atualize a BIOS, se não funcionar tente trocar a placa se estiver na garantia, se não estiver... :muro:

Abraços. :bye: :palmas:

Compartilhar este post


Link para o post
Compartilhar em outros sites

tambem acho que a atualização da bios resolveria seu problem... tente atualizar por uma bios a partir da 1010..

Compartilhar este post


Link para o post
Compartilhar em outros sites

aí galera já resolvi..eu atualizei a bios para 1009..valeu pela atencao..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×