Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Ivor

Imagens No Ie6

Recommended Posts

Algo "interessante" acontece sempre que navego e salvo imagens no IE6. No início, td bem; após umas "salvadas de arquivo", mesmo a imagem sendo "JPG", ela aparece para ser salva como "BMP" sem nome, o que é um saco e não quero. Alguma boa alma sabe por que acontece e como pode ser solucionado? Valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vá ao menu Ferramentas / Opções da Internet e na guia Geral limpe os cookies, arquivos temporários (inclusive offlines) e histórico.

Verifique se com isso o problema já é resolvido.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por John Ice@24 jun 2004, 09:39

Vá ao menu Ferramentas / Opções da Internet e na guia Geral limpe os cookies, arquivos temporários (inclusive offlines) e histórico.

Verifique se com isso o problema já é resolvido.

Agradeço a atenção, mas infelizmente não funcionou. :(

Compartilhar este post


Link para o post
Compartilhar em outros sites

tenta fazer o seguinte então...

Vá ao menu Ferramentas / Opções / guia Avançadas e na seção Segurança desmarque a opção Não salvar páginas criptografadas do disco.

Boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por John Ice@25 jun 2004, 09:33

tenta fazer o seguinte então...

Vá ao menu Ferramentas / Opções / guia Avançadas e na seção Segurança desmarque a opção Não salvar páginas criptografadas do disco.

Boa sorte

Obrigado novamente, mas ela está desmarcada. Talvez seja a ação de algum outro software que tenho instalado, ou quem sabe, algum spy.

Um abraço. :joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente fazer isso...

Vá ao menu Iniciar / Executar e digite regedit

Localize a chave hkey_current_user/software/microsoft/internet explorer e o renomeie para hkey_current_user/software/microsoft/internet explorer.old.

Se ainda não der certo vale a pena passar algum removedor de spyware para se certificar

Até.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×