Ir ao conteúdo
  • Cadastre-se
souzago

RESOLVIDO Problemas com processador FX AMD 6300

Recommended Posts

Ola pessoal, sou novato por aqui e nem sei se estou no lugar correto. porém queria deixar meu comentario sobre meu problema. Comprei dois kits processador FX AMD 6300 3.5 GHz AM3 + FD6300WMHKBOX  e placa-mãe ASUS M5A78L-MX/BR e para minha surpresa quando fui instalar o sistema operacional (windows 7) no segundo kit nem chega na tela de escolha da versão do sistema e trava, porém nas minhas tentativas pra descobrir o problema fiz varios testes tentando instalar as versões 64 e 32 bits sem sucesso, tentei instalar windows 8 tambem tentando com ambas versões 32 e 64 tambem sem sucesso. Mas quando tentei instalar o windows XP tudo funcionou perfeitamente. fiz o teste da placa-mãe e do processador instalando o processador na outra placa-mãe e acabei descobrindo que o problema esta no processador. Tentei até por o processador na outra placa-mãe ja com sistema instalado e funcionando porém ao carregar o sistema trava. Se alguem ja teve esse mesmo problema e conseguiu solucionar sem ter que acionar a garantia e puder me dar alguma dica agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá!

Atualize a bios da placa-mãe.

 

Qualquer coisa solicite a troca do processador.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Na tentativa de resolver o problema a bios ja foi atualizada e o problema continua. Comprei essa mercadoria no site Kabum e como li tantos comentarios sobre a má reputação da loja Kabum em se tratando de garantia fiquei meio desanimado e estou aceitando qualquer dica no intuito de resolver. Acionar a garantia é o ultimo caso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, se for problema no processador ele não vai se resolver sozinho.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Queria muito poder fazer minhas compras em uma loja especializada em vender produtos auto recuperáveis mas, como sei que isso em pleno 2014 ainda não esta disponível a nos meros mortais imaginei que  havia algo que pudesse ser feito em se tratando de configuração que desconheço. porém pelo seu ultimo comentário percebi q não se trata de alguma configuração e sim defeito de fabricante mas, agradeço sua preocupação em me ajudar. (dica) Da próxima vez que se dispor de livre vontade em ajudar alguém com menos conhecimento seja mais objetivo e menos critico. Vlwww

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×