Ir ao conteúdo
  • Cadastre-se
marciopfalt

placa mãe problema

Recommended Posts

boa tarde amigos do clube eu esto com esse problema.

 eu limpei a placa mãe, troquei a memoria, troquei o processador, e tentei instalar uma placa video agp

pois essa placa não estava funcionando o video on-board mas ela esta rodando o hd,e o gravador dvd coloquei o teste pc analyzer e deu erro no reset invalido farme invalido e bios esta dando code 0 unknown code esta mandando checar pcu tensão normal +5,+3+,+12

mas como eu falei eu troquei ja varias peças e varios procedimento e estou preste a trocar a chip da bios sera possivel que seja a bios pois a tela da como falta de energia mesmo na placa agp não entra  es o modelo da placa

 

 

XP-M8VM800

¿ Socket 754 for AMD Athlon™ 64 / Sempron Processors
¿ HyperTransport™ technology 1600
¿ DDR 400 / 333 / 266
¿ Integrated UniChrome Pro Graphics Accelerator
¿ AGP 8X
¿ 6-Channel Audio
¿ 10/100 Mbps Ethernet
¿ Serial ATA
¿ USB 2.0 * 8

peço uma luz o que fazer ela esta acendendo e e testei a fonte e deu tudo ok so não consigo fazer ligar o monitor ou entrar nas bios para configurar

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×