Ir ao conteúdo
  • Cadastre-se
Héricles F.

Rede VPN está com perda de pacote

Recommended Posts

Boa tarde.

 

Eu possuo uma rede VPN para nosso servidor de ERP na CCM de SP. Nosso link de internet está OK. Ele é dedicado, e parte daqui para nossa VPN, porém antes dele chegar no destino ele acaba passando por um endereço de Miame, fazendo com que ele perca muitos pacotes e deixe o ERP insustentável. Considerando que a navegação está ok, o que fazer nessa situação? Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde.

 

Eu possuo uma rede VPN para nosso servidor de ERP na CCM de SP. Nosso link de internet está OK. Ele é dedicado, e parte daqui para nossa VPN, porém antes dele chegar no destino ele acaba passando por um endereço de Miame, fazendo com que ele perca muitos pacotes e deixe o ERP insustentável. Considerando que a navegação está ok, o que fazer nessa situação? Obrigado.

Já verificou as placas de rede e cabos  ? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim. Na verdade é alguma coisa que está desviando meu link. Se eu conecto em outro link de internet ele não da perda de pacote, mas se eu conecto na TPa ou na GVT a perda é a mesma. Eu sei que a TPA usa a mesma estrutura da GVT. Seria alguma configuração deles que está desviando meu link, ou do meu próprio software de controle de internet?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim. Na verdade é alguma coisa que está desviando meu link. Se eu conecto em outro link de internet ele não da perda de pacote, mas se eu conecto na TPa ou na GVT a perda é a mesma. Eu sei que a TPA usa a mesma estrutura da GVT. Seria alguma configuração deles que está desviando meu link, ou do meu próprio software de controle de internet?

Isso ta parecendo falta de comunicação entre os servidores ,você deu os pings ? Se não , dê o ping do pc de origem depois no de destino e observe os resultados . 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mais do que ping, vi num programa sua rota antes de chegar na CCM de são paulo. Ele passa pelas GVTs de Curitiba e SP antes de ser desviado para Miame e depois voltar. Nesse desvio acontece as perdas. Gostaria de sabe ro motivo desse desvio estar ocorrendo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×