Ir ao conteúdo
  • Cadastre-se
cpersis

RESOLVIDO Erro ao logar - relação de confiança servidor

Recommended Posts

Olá a todos,

 

Sou administrador de uma rede com Windows Server 2003, onde os terminais logam através do domínio. Então, nesses últimos dias após a atualização da senha do usuário (que expira a cada 3 meses) deu o erro:

 

O banco de dados de segurança no servidor não tem uma conta de computador para a relação de confiança desta estação de trabalho." 

 

Já tentei de tudo: Tirei o cabo de rede e loguei (ajuda mas não soluciona o problema); resetei no servidor a estação e a conta (sem êxito), troquei senha do usuário pelo servidor (sem êxito).

 

 

 

Outro detalhe que apareceu depois da troca de senha: O Google Chrome, não abre senão encerrar a aplicação no gerenciador de tarefas "chrome 32x".

 

Saliento -  isto tudo depois da troca de senha...

 

 Alguém já passou por situação semelhante? Muito obrigado.

 

 

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Em todas as estações o erro ocorre?

Experimentou remover a estação do dominio e inclui-la novamente?

 

Verificou os logs de evento do servidor e/ou da estação de trabalho?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Em todas as estações o erro ocorre?

Experimentou remover a estação do dominio e inclui-la novamente?

 

Verificou os logs de evento do servidor e/ou da estação de trabalho?

 

Ocorre nas estações que o expira a senha e consequentemente o usuário efetua a troca.

Fiz a remoção e a inclusão no domínio e permanece.

 

 

Mas é interessante, existe outro comportamento, no caso quando não ocorre o erro citado acima de relação de confiança, o cliente entra normal, porém observa-se que ele demora para carregar os programas, perde as senhas (outlook por exemplo, tem de ser configurado novamente) o navegador google chrome, quando executado, ele inicia o processo (chrome 32) mas não abre, sendo preciso ir no gerenciador de tarefas e encerra-lo para que possa ser aberto novamente. Muito estranho... 

 

 

mas agradeço a atenção Douglas... 

Compartilhar este post


Link para o post
Compartilhar em outros sites

faz assim amigo retira do domínio o computador do domínio ou reseta ele do domínio 

 

Já foi removido do domínio e resetado Anderson, permanece o erro. Valeu! 

Compartilhar este post


Link para o post
Compartilhar em outros sites

É um firewall, o dns e o dhcp do server estão desativados, pois quem faz essa tarefa é um servidor firewall

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×