Ir ao conteúdo
  • Cadastre-se
Rodrigolinuxer

Core 2 Quad Hyper VUI

Recommended Posts

Bem amigos tenho um processador Intel Core 2 Quad Q8400 2.66Hz 4M de cache e que rodava numa placa Gigabyte com sistema Windows Server 2012 e que rodava o Hyper V tranquilamente (maquina usada para estudo apenas ). Porém minha placa mãe foi pro espaço e acabei comprando uma placa ASRock G41M-VS3 R2.. Aproveitei e fiz o  update  para o windows server 2012R2.  Após a instalação instalei o HyperV sem problemas só que quando vou iniciar uma máquina virtual qualquer  aparece a seguinte mensagem "processor does not provide the features necessary to run the hypervisor ".   Fui la no setup verificar se opção de virtualização estava habilitada e verifiquei la no menu "Advanced" que a opção "Intel® Vitualization tech [Enabled]  porém essa opção está esmaecida não permitindo habilitar ou desabilita-la. 

 

 

Alguém pode me ajudar??

 

 

Abs.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×