Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
AmarildoJr

Botão "NÃO RESOLVIDO" não funciona

Recommended Posts

Olá,

 

Hoje sem querer cliquem no botão "Resolvido" em um tópico e notei que há uma opção "Não Resolvido" em vermelho. Essa opção não funciona, dizendo que o tópico está fechado e que não possuo permissão para isso.

 

Grato.

post-711110-0-77785100-1405457425_thumb.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@AmarildoJr obrigado, vou verificar.

 

Em tempo: sempre em que encontrar um bug, poste no Tracker, é o melhor local, pois é uma lista de pendências que eu verifico diariamente:

 

http://forum.clubedohardware.com.br/tracker/

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Abri um Tracker para este bug: http://forum.clubedohardware.com.br/tracker/issue-313-bot%C3%A3o-n%C3%A3o-resolvido-n%C3%A3o-funciona/

 

Fica mais fácil de controlar por ali, pois o Tracker é a minha "lista de pendências" pessoal!

 

Abraços,

Gabriel

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×