Ir ao conteúdo
  • Cadastre-se
daniel edu

RESOLVIDO Meu desktop liga o cooler mas não bipa,não aparece a bios e não da sinal no monitor?

Recommended Posts

Boa noite galera!

Preciso de uma ajuda de vocês por favor!

To com um desktop que liga mas não da os bipes,não aparece a bios,não da sinal no monitor e depois que ligo o desktop ele so desliga se tirar da tomada

Muito obrigado pela ajuda

Valeu ai galera

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite.

Poste a configuração completa da máquina.

Ligue a máquina sem as memórias, para ver se bipa, se não bipar, pode ser problema na placa mãe ou no processador, ai você terá que testar com outros componentes compatíveis para ver qual está com problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia

As configurações do desktop são:

memoria DDR 1G Markevision

HD 320G

processador celeron

placa mãe Asus

leitor de cartões

gravador de DVD LG

 

Eu ja fiz uma limpeza no PC todo,passei pasta termica no processador, troquei a memoria de posição e nada

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser problema da fonte também, troque-a por uma mais forte e veja se resolve.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Verifique se o cooler do processador está fixado adequadamente. Este dissipador não pode ter folga, do contrário o processador se desliga automaticamente como forma de proteção, deixando o computador nesta situação que você descreveu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

- Teste sem a memória para ver se bipa.

- Teste com outra fonte.

- Se usa estabilizador, pare de usar e ligue o pc direto na tomada.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite galera!

Fiz o teste de ligar o desktop sem o pente de memoria para ver se ia bipar,mas nåo deu bipe nenhum

Apertei o cooler do processador como havia dito por outros integrantes mas não resolveu

Acho que é a placa mãe,vou fazer mais uns teste e posto aqui

Mas se alguem tiver alguma umas dicas ai posta ai por favor

Valeu galera

Boa noite

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×