Ir ao conteúdo
  • Cadastre-se
ARIELSONxD

Fx 4100 Aquecendo Muito.

Recommended Posts

Olá pessoal,tempinho se entrar no forum,vamos lá.Sábado so que quando instalei ela ate ai tranquilo tava jogando left 4 dead 2,tudo no maximo,notei que bip da placa mãe tava dando uns bip,baixei o everest quando olhei a temperatura do processador tava 76°e depois chegou aos 83º o bip não parou mais.e agora ta assim toda vez.minha?configuração é a mesma ainda so alterando a placa de video de 8400gs para Uma ASUS GTX550TI 1GB DDR5.

 

>> MEU COOLER DO PROCESSADOR É UM DESSE:http://mlb-s1-p.mlstatic.com/cooler-blizzard-t2-cooler-master-amd-intel-base-cobre-13836-MLB3692079992_012013-F.jpg

 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Os bips são do alarme de temperatura configurado no setup do BIOS.

Pode desativar este alarme ou aumentar a temperatura da notificação.

Seria interessante dar uma revisada na refrigeração do processador e pasta térmica.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Hj eu fiz limpeza tirei pasta termica antiga e coloquei nova,mas mesmo assim ta esquentando,mesmo jogando com minha antiga placa não acontecia isso e com ta acontencendo

 

>>jogando. tava 72~83º

>>sem jogar fica 63~70°

Compartilhar este post


Link para o post
Compartilhar em outros sites

As temperaturas nao estão normais mesmo, voce desmontou o cooler e o dissipador e limpou certinho ? Atras do cooler com o dissipador e'sempre onde fica acumulado a poeira e se nao desmontar nao da para limpar direito. E de uma olhada se as entradas de ar do computador nao estão fechadas. Fora isso a unica explicação seria mal funcionamento do cooler.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se colocar pasta térmica em excesso pode causar super aquecimento tambem, o correto é aplicar uma gota do tamanho de um grão de arroz no centro do processador, e não precisa espalhar, o próprio cooler irá espalhar quando for colocado em cima dele.

Compartilhar este post


Link para o post
Compartilhar em outros sites

como tinha limpado tudo,eu trocado pasta fez um pouco de diferença ja q a pasta antiga tinha ficado bem ressecada,hj eu inverti a posição do cooler do processador adiantou um pouco e coloquei p jogar com tudo no maximo não bipou,a temperatura ficou na casa dos 70°,mas mesmo assim to achando demais

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual o resto da configuração, principalmente a fonte? O interior do gabinete está organizado?

Compartilhar este post


Link para o post
Compartilhar em outros sites

MOBO=GA 880GMA USB3 

PROCE=AMD FX 4100 SEM OVER 

MEMORIA =4BG DDR3 1666 VEGENCE CORSAIR

HD=SEAGATE 250GB

DRIVE=SONY CD/DVD

4 COOLER 120MM 

PLACA DE CAPTURA ENCORE

PLACA PCI TP-LINK

PLACA DE VIDEO =ASUS GTX 550TI 1GB DDR5

FONTE=CORSAIR CX400>>testes do Clube do Hardware ele chega quase nos 500W.

O COOLER DO PROCESSADOR NAO É O ORIGINAL DELE,TO UM USANDO UM COOLER MASTER TX MINI.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Seu gabinete é grande, bem ventilado e está organizado? O Bios da MoBo está atualizado?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×