Ir ao conteúdo
  • Cadastre-se
bruno010

RESOLVIDO problema ao configurar um roteador wi-fi no modem da vivo com servidor

Recommended Posts

boa noite estou com um problema eu não estou conseguindo instalar um roteador wi-fi no modem da vivo

roteador da d-link DI-614+

 

O MODEM da vivo é aquele que precisa de servidor (coloquei o TERRA)

fiz tudo que esta no manual fui no site fiz a configuração do roteador e nada.

 

alguem pode me ajudar ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Poderia me dar Detalhes do Roteador ,  você comprou separadamente ou Veio no Pacote da Sua net ?  

 

Caso Tenha vindo na instalação de sua net Peça Suporte a Central da Vivo .  

 

Se eu não me engane é   10315  .   Caso Você Comprou Separadamente  ,  Tente Ligar o Cabo do Modem Diretamente no Pc .

 

Caso Funcione Realmente é seu Roteador , Ligue na Central e Peça  Seu Login e Senha .. '' Se Sua Conexão For Banda Larga'' .

 

Pra Configurar é Simples é Mesma Coisa dos modelos anteriores da  D-Link  .. De uma Olhada no Youtube . 

 

um exemplo desse roteador é o Meu :  D-link DI-524 -  Tem Vários Tutorias Ensinando . 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×