Ir ao conteúdo
  • Cadastre-se
Fonseca.André

Processador Amd FX6100

Recommended Posts

Olá galera, tenho um processador amd fx-6100 coloquei ele em uma placa mãe GA-78LMT-USB3 Rev 5.0 AM3, entra na bios normalmente, só que quando tento dar boot pra instalar qualquer sistema operacional ou entrar no win 7 o pc reseta.
Se o processador estiver queimado ele aparece na bios da placa mãe??

Todas as peças do pc são novas tirando o processador.


gabinete Haf 912

placa-mãe GA-78LMT-USB3 Rev 5.0 AM3

memoria Corsair dominator 4 gb

hd 1 tera seagate

fonte evga 600 80 plus

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aparentemente o processador não é, pois você entra no BIOS, e a placa-mãe está pronta para receber o FX-6100, então é melhor começar a procurar por outras coisas.

 

Teste com outra memória, com outro HD, veja se tudo está montado e conectado corretamente, veja se o cooler está bem instalado (pode estar esquentando e desligando quando é forçado), essas coisas.

 

Mas como assim, tudo é novo menos o processador? Você tinha um PC antigo e trocou tudo e só manteve o processador? Explique para a gente. Podia também limpar o CMSO, no caso de as peças novas serem de um kit que estava com outro processador.

 

Talvez mais alguém dê outra dica.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu comprei tudo novo, o processador um amigo meu me deu,  eu ia comprar  o fx-6300 e ele disse que tinha esse parado porque ele tem um de 8 núcleos.
Esqueci de falar que usei um watercooler corsair h60, quando balanço o radiador ele parece que está faltando um pouco de liquido.

A placa mãe é uma Ga-78lmt-usb3.0 rev. 50

Memória:
- 4 x soquetes DIMM DDR3 1.5V com suporte para até 32 GB de memória do sistema
- Arquitetura de memória dual channel
- Suporte para 1333 + (OC) / 1066 MHz módulos de memória

 

Memória Corsair Vengeance 4gb ddr3

Especificações:
- Pinagem: 240-Pin
- Latência CAS: DDR3 SDRAM
- Capacidade: 4GB
- Velocidade: 1600Mhz (PC3 12800)
- Ciclo: 9
- Timing: 9-9-9-24
- Tensão: 1.5V
- Unbuffered
- Difusor de Calor

tem alguma coisa a ver usar memória com  o  clock mais alto ou a placa mãe regula???

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quando ligar, entre no BIOS e veja a temperatura da CPU.

 

Sobre a memória, isso não influencia. Na verdade, o controlador do FX é de 1866Mhz, mas é retroativo, então aceita memórias de menor frequência. Arrume um pente extra com seu amigo para testar.

 

Procure também outro processador para fazer um teste. Quando dá problema numa peça, é difícil saber o que é. O negócio é testar o que for possível.

Compartilhar este post


Link para o post
Compartilhar em outros sites

se todas as dicas não derem certas, baixa um UBUNTU Linux  e faça uma live CD  sem instalar !

rodando esse sistema operacional você pode tirar umas conclusões das tais , funcionamento do HD !!

já vi problemas de HD que não deixa a placa mãe ligada depois do post !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×