Ir ao conteúdo
  • Cadastre-se
izatrevas

HD demora para abrir

Recommended Posts

Olá pessoal,

 

recentemente estou tendo alguns problemas e não consigo achar nenhuma solução.

 

Depois de ligar o pc os HDs de arquivos demoram para abrir as pastas. Ja desfragmentei todos eles, no total são 3 hds.

HD 1 - 1 tera

HD 2 - 500 Gigas

HD 3 - 750 Gigas

 

o Hd do sistema esta normal - SSD Samsung 840 evo 120 Gigas

 

todos eles com 7.200 rpm.

 

Alguem sabe de alguma solução?

Compartilhar este post


Link para o post
Compartilhar em outros sites

sem detalhes fica impossivel saber o q se passa!

 

 

 

isso comecou do nada?

 

você ja usava esses hds antes? funcionavam bem?

 

o que tem neles? já tentou formatar pra ver se resolve?

 

qual sistema de arquivos?

 

o q tem dentro dessas pastas?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Várias motivos podem ter para acontecer isso, e um deles pode ser o kit processador+placa mãe que você tem; se for simples, então terá que trocá-los. Teste apenas 1 HD pra ver se resolve o problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Na verdade nao sei quando isso começou... não tem muito tempo, mas nao me lembro de alguma alteração no sistema q pode ter sido a causa.

Nas minhas 2 ultimas formatações q venho reparando isso. Formatei o pc deve ter 2 meses + ou -.

 

Ja formatei todos os HD's e ja desfragmentei. Ja marquei a opção de otimizar as pastas tb.

 

Todos os HD's estão no sistema NTFS.

 

As pastas tem jogos, arquivos pesados de video, imagens. Programas instalados. Torrents tb...

O HD de sistema e separado. (SSD)

 

 

leg1986 acho pouco provável ser o sistema:

 

MOBO Asrock Extreme 6

I7 3770 com H100i

SSD 120 G ( sistema)

24 RAM

video R9 290

fonte 850 gold

 

:D

 

O HD SSD nao da esse problema e testando apenas 1 SSD + HD da isso.

 

Ah os HDs aparecem como se fossem USB.

 

30b1u2a.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se você diz que só ficam lentos os HDs, pode ser que você acostumou com o desempenho do SSD e estranha o dos HDs. É uma situação a analisar, não?

Compartilhar este post


Link para o post
Compartilhar em outros sites

hahaha te q nao! Acho q independente do desempenho do SSD um HD normal nao deveria demorar uns 5 segundos p abrir uma pasta!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×