Ir ao conteúdo
  • Cadastre-se
SergioBraun

Outsourcing Windows Server 2012 R2

Recommended Posts

Dae galera!

 

To com um probleminha meio chato aqui na empresa.

 

Todas as impressoras da empresa estão instaladas em uma só maquina (outsourcing).

 

Quando acesso a maquina pelo "\\" aparece todas lá (imagem a baixo), até ai tudo bem.

 

O problema, é que no próprio Windows Server, quando add algumas impressoras, ela não aparece...Achei que era algum bug do Server e acabei reiniciando a VM.

 

Porém não funcionou...

 

Um exemplo: A impressora X está usando o IP 172.16.0.167, só que ela não aparece ali nos dispositivos, ae tento excluir a Porta IP 172.16.0.167 e ele me dá uma mensagem, algo do tipo, Porta sendo usada.

 

Não sei mais o que fazer....

 

Segue dois prints para entender melhor.

 

valeu quem ajudar =]

post-587745-0-72495000-1407952191_thumb.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×