Ir ao conteúdo
  • Cadastre-se
xyps

Problema com internet lenta com roteador.

Recommended Posts

Tipo eu tenho um roteador MODELO; D-LINK dir 615
De a mais ou menos 3 semanas comecei a ter problemas de internet ocilando, caindo, não abrindo nada... ficava otima e depois uma *****...
O tecnico da internet que eu tenho veio aqui resolver, falo que a velocidade estava normal, e que o problema seria no roteador "Me cobrou uma taxa de 50 reais por a visita ter sido inutil porque o problema é no roteador e não no modem da net"      
Ai eu queria saber se realmente o problema está no roteador, as vezes testo o fio direto no modem minha internet fica normal, a internet é dividida pra 3 computadores, o meu e dos meus irmãos, eles só usam internet para ver email e youtube, não acredito que isso sugue 10 mb de internet para deixar nós 3 com internet lenta demais....
Alguem poderia me ajudar sobre isso? alguma ideia do que possa ter acontecido minha internet sempre foi boa o roteador sempre foi tranquilo, se alguem puder me ajudar poste a baixo que vou estar fazendo o que falarem para fazer  e lendo todas as respostas.
E é via CABO  não é wifi, até tem wifi mais é raro usar aqui em casa e ninguem sabe a senha do wifi tb n que é mt difícil pra descobrirem assim.
Grato desde ja.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Podem ser vários Fatores, Qos Ativo, faz com que parte de seu Link, fique disponível para Videos (Youtube), programas de Download Peer to Peer, comem uma Banda lascada, e por ai vai, faça o seguinte, teste direto a internet no seu computador, durante o maior tempo possivel, e coloque pra baixar coisas, navegar ao mesmo tempo que ouve uma radio on-line, e veja qual o desempenho, teste também a velocidade do seu link com um medidor de velocidades que existem na internet, o http://www.rjnet.com.br/1velocimetro.php  é um exemplo, tenha real certeza de que é o roteador, se for o caso, ai sim atualize firmware, ative Qos e por ai vai. 

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

Podem ser vários Fatores, Qos Ativo, faz com que parte de seu Link, fique disponível para Videos (Youtube), programas de Download Peer to Peer, comem uma Banda lascada, e por ai vai, faça o seguinte, teste direto a internet no seu computador, durante o maior tempo possivel, e coloque pra baixar coisas, navegar ao mesmo tempo que ouve uma radio on-line, e veja qual o desempenho, teste também a velocidade do seu link com um medidor de velocidades que existem na internet, o http://www.rjnet.com.br/1velocimetro.php  é um exemplo, tenha real certeza de que é o roteador, se for o caso, ai sim atualize firmware, ative Qos e por ai vai. 

Testei tudo isso e nada de certo :( está atualizado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×