Ir ao conteúdo
  • Cadastre-se
Marcio Carmo

asus p8h61-m lx2 r2.0 tela azul 2 pentes de 4gb

Recommended Posts

Ola pessoal estou com um problema com a asus p8h61-m lx2 r2.0 ela da tela azul quando vai iniciar o windows ou quando vai formatar quando estou usando 2 pentes de memoria que tenho da kingston de 4gb só que quando uso um pente só não da problema uso o pc normal sem nenhum erro a placa mãe é nova e as memorias também já testei cada uma e funciona creio que seja problema no slot sendo que já usei uma memoria só tanto em um pente quanto no outro e funcionou só não pega as duas memorias juntas acho que seja algum problema da placa mãe pra alimentar os dois slot e por motivos maiores não posso trocar nem mandar pro fabricante a placa mãe sera que eu posso utilizar ela só com um pente ou futuramente esse problema pode se agravar pretendo colocar só um pente de 8gb. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×