Ir ao conteúdo
  • Cadastre-se
leo.lean

RESOLVIDO Duvida Vivo Fibra 100 Mbps - Roteador TP-Link TL-WR841N

Recommended Posts

Fala galera tudo bem.

 

 

Estou com uma duvida que não consigo encontrar a razão do problema, por favor se alguém puder me ajudar.

 

Eu instalei recentemente o Vivo Fibra 100 Mbps em casa e configurei o Roteador TP-Link TL-WR841N.

Até ai tudo ótimo está funcionando, porém quando testo a velocidade do download e updload, utilizando o TP-Link TL-WR841N via cabo mesmo no meu Desktop fica limitado a 65,19 Mbps download e 46 Mbps o upload, pensei que era problema na fibra então para desencargo liguei o modem da vivo diretamente no meu Desktop, e no meu desktop direto bateu o valor correto fica entre 95 a 99 Mbps o download e upload de 45 a 55 Mbps. Achei muito estranho isso e não estou entendendo, não achei nenhuma configuração no TP link limitando a banda, o campo que configura a banda alias esta desativado, alguém já teve esse problema? Como resolver? Porque utilizando o roteador fica limitado SEMPRE somente aos 65 Mbps e quando ligo no meu desktop direto o modem bate a velocidade correta? Preciso realmente gastar mais dinheiro e comprar um roteador gigabit? Pois, acabei de comprar esse.

 

 

Valeu galera.


Galera, uma parte consegui resolver, Minha versao atual era : 3.11.8 Build 101231 Rel.61867n fiz a atualização do firmware para a ultima 3.13.9 e agora no cabo ta batendo os 100 Mbps, porém no Wireless do meu IPHONE 5S testando ao lado do roteador ta batendo somente 41 Mbps, e o roteador é 300 Mbps não? Alguem sabe o motivo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, não sei se é o seu caso mas tenho um modem D-link-2640b que é ADSL2+ wifi G 54mbps e que fica capando minha net de 10mbps segudando os downloads em 697KB/s no wireless. Conectando o rj45 a transferencia é normal 1MB/s e quando uso o modem fornecido pela vivo fica tudo normal tanto no wireless quanto no cabo. Já tentei de tudo pra usar esse D-link pois acho o modem da vivo problematico pra configurar a rede mas não dá, o maldito D-link simplesmente capa minha banda larga no wifi. Você já tentou testar outro roteador?

 

Edit: A vivo te ofereceu algum modem com wifi? em caso positivo, já testou com ele?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Está certo, ou próximo porque apesar do roteador ser 300 Mbps o Iphone 5x suporta apenas conexão 802.11n (150 Mbps)

 

Assim, seriam 75 Mbps de velocidade máxima. Se consegue 41 Mbps está dentro dos padrões.

 

Pode tentar chegar mais próximo trocando canais, forçando canal de 40 Mhz, mas pode limitar a conexão a alguns dispositivos.

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Está certo, ou próximo porque apesar do roteador ser 300 Mbps o Iphone 5x suporta apenas conexão 802.11n (150 Mbps)

 

Assim, seriam 75 Mbps de velocidade máxima. Se consegue 41 Mbps está dentro dos padrões.

 

Pode tentar chegar mais próximo trocando canais, forçando canal de 40 Mhz, mas pode limitar a conexão a alguns dispositivos.

 

Ah ta, entendi, beleza obrigado pela resposta.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×