Ir ao conteúdo
  • Cadastre-se
Sodacaca

pc liga mas nao inicia e a luz do hd nao acende

Recommended Posts

meu pc de ontem pra hj liga mas nao inicia nao faz o bipe e quando se liga a luz do hd acende por alguns segundos e dps apaga pode se escutar o cooler e a fonte funcionando. Ja limpei a memoria com a borracha, troquei a mesma de slot e nada aconteceu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser a Memória que já era, pode ser a fonte que não fornece a energia necessária, ta estragada, pode ser poeira, placa de vídeo, processador, placa mãe, na minha opinião.  E eu particularmente não recomendo limpar a memória com borracha.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá Amigo @Sodacaca , consegue pelo menos entrar no setup da maquina , veja se o disco(s) rigido(s) estão setados ai?

 Aparecer algum tipo de Erro após o POST?

1° Provavelmente o HD esta apresentando problemas , teste com outro.

2° Veja se a tensão do cabo que alimenta o HD esta OK.

 

As luzes de HD Led do Painel  Frontal do Gabinete indica a atividade de operação do Disco Rigido...

 

Até Mais.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo @ não aparece nada na tela não consigo acessar o setup e agora a Led do hd nem acende mais

Amigo Sodacaca comigo ja deu esse erro varias vezes montei e desmontei o pc funcionava e depois acontecia de novo formatei o pc rodava um bom tempo depois de novo então pensei o seguinte:

1 - nunca tente resolver de cabeça quente e com pressa.

2- nunca tome decisões precipitadas, no final tem prejuizo por ser uma coisa simples

Esse problema ocorre devido a algum mal contato dos periféricos ou hardwares exemplo: Teclado, mouse, pendrive ou cartão de memória corrompidos ou mal encaixados, soldas frias ou rachadas dos componentes, caixas de som ruims de tanto cair, sujeiras ou o mais comum que ja conhecemos pente de memória, placa de vídeo, placa de rede e etc.

Digo isto porque também ja tomei decisões precipitadas antes e fiquei no prejuizo aqui, então pode ser que tenha queimado alguma peça ou talvez um mal contato não custa nada limpar olhar e testa valeu espero ter ajudado Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×