Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
milktank

50% De Variação

Recommended Posts

:tantan: tenho o computador da assinatura, simplesmente o aida32 acusa na tensão 5volts somente 2.06volts (mais de 50% de avriação), além da 3volts que acusa 2.00 volts. minha placa mãe é deconhecida mas é boa, além disso no setup mostra todas as voltagens ok. queria tirar essa dúvida, me corrija se eu estiver errado, com essas que acusa não era para o pcficar reiniciando? eu jogo e tudomais e nunca reiniciou.

há sim... eu tenho duas fans adicionais, uma no chipset e outra como ventilador na frente do gabinete. :goff:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Seja la o que for ta medindo errado, com uma tensão dessa o pc nem deveria ligar, mas se na BIOS ta ok então beleza, é so tentar usar outro programa de medição.

falou B)

Compartilhar este post


Link para o post
Compartilhar em outros sites
:naonao: qual você recomendaria? já usei o mbm5 (não dá suporte à minha placa), já usei até um programa que tem disponível no site da chaintech e mesmo aasimacusa essas vo0ltagens loucas (essa praticamente igual) mas como eu disse o pc era pra ficar reiniciando ou nem ligar. to achando que esses programas usam um "modo de compatibilidade" entre sensores o que acaba dando em voltagens monitoradas de forma incorreta.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Os programas pelo visto não tão se entendendo com sua placa mãe, confie mais na bios. O ideal se quiser ter certeza é você usar um multímetro, peça alguém que tenha um.

Abraços!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Baixa o programa Speed Fan e tenta ver se com ele a leitura das voltagens melhora.

Compartilhar este post


Link para o post
Compartilhar em outros sites

www.lavalys.com

baixa o everest home edition

lembre-se, HOME edition...

nunca pegay o outro não, mas me falaram pra pegar esse porque o outro não era coisa q se chere 0_o

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×