Ir ao conteúdo
  • Cadastre-se
FRAUTH

Athlon 1700 baixando pra 733Mhz

Recommended Posts

Olá pessoal,

 

Tenho um Atlhon 1700 socket 462, dois módulso de RAM de 256MB DDR 333 e outro DDR 400 montados numa placa ECS K7S5A e placa de vídeo AGP Geforce FX5200.

 

Tenho este micro há 10 anos e nunca deu nenhum tipo de problema mas agora estou enfrentando um que está me dando dor de cabeça.

 

O pc só da boot como Athlon 1100 só que depois das detecções de HD e leitores ele entre em modo sleep e o pior as vezes ele detecta como Athlon 733 funcionando normalmente só que no

 

próximo boot ele volta como 1100 e acontece o mesmo problema.

 

Entrando na bios e mudando o clock pra começar como 1700, nem boot da, va direto para modo sleep.

 

E o detalhe, não consigo desligar o pc, somente tirando da tomada quando acontece o problema.

 

Por favor me ajudem colegas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode remover a bateria de bios, fazer uma boa limpeza no pc e refazer toda a configuração do zero.


Ah sim, também há a possibilidade de a bateria de bios estar com problema! (Veja no multimetro se ela tem 2,8V ou 3V)
Usar DDR333 com DDR400 gera incompatibilidade! Tente utilizar apenas um barramento e também setar as configurações manualmente no setup quanto à FSB da cpu e barramento memória (DDR333 = 166MHz, DDR400 = 200Mhz)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×