Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
marlon89

Video On-board

Recommended Posts

Meu PC tem uma placa-mãe A7V266-MX, que tem video on-board, mas eu uso uma GF FX 5200.

No manual dela diz assim:

VGA Memory Size

This field displays the share memory size for the onboard VGA.

Configuration options: [12] [32] [64] [Disabled]

Mas se eu vou na BIOS não tem o [Disabled], mas eu nuca usei o video onboard.

É assim mesmo ou devia aparecer??

Acho meio estranho que no Windows XP, quando clica botao direito em Meu Computador e vai em Propriedades aparece que tem 256 MB de RAM, se tivese alguma coisa compartilhada aparecia menos.

E então, ta desabilitado mesmo ou o windows é meio loco.

Pode ser que eu esteja perdendo preciosos megas de memória e não estou sabendo.

Falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom você pode retirar o seu pente de memória do Slot 1 e passar para o outro.

porque o video onboard pega memória do pente que tiver no primeiro slot.

passando o pente para o outro slot fara com que o sistema não "roube" memória para sua placa de video.

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom.. o video on-board é desativado logo quando você coloca uma placa de video off... mas se você quiser ter certeza q não está roubando memória de você é só você tirar o pente do slot 01 e passar para outro qualquer

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×