Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
CPUinOver

Problemas Com Dsl-500g

Recommended Posts

Estou com um problema com meu DSL-500G.

Quando o recebi, resolvi me autenticar via RASPPPoE, aí tudo bem, conectou sem problemas. Meu problema começou quando fui tentar colocar ele para autenticar automaticamente (na guia "quick configuration". Só que aí nem pelo raspppoe e depois pelo discador consegui entrar ne Net. Seguindo um tutorial publicado em Abusar.org, consegui fazer com que eu entrasse na net logando automaticamente. Porém minha dúvida é a seguinte:

Eu gostaria de voltar o sistema antigo, entrando pelo Raspppoe (ou pelo discador tanto faz), como faço isso? Alguém poderia me indicar uma página que tenha a configuração original que a telefônica programa no modem ou algo parecido?

Obrigado pela atenção, espero que possa me ajudar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá rodney brazil,

É bem provável que seu modem não esteja dando "foward" nas portas. No site www.abusar.org tem um tutorial sobre isso.

Olá zerodez,

Obrigado pelo link, vou ver se tem alguma utilidade no meu caso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

:bandeira: Meu caro colega, você já tentou instalar o modem pelo cd., o CD faz a configuração do modem, pra você. e instala novamento o discador.

Se a duvida for essa, tente fazer.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá wasinf, já tentei mas meu CD é da telefonica. O dela não configura o modem.

Mas já resolvi meu problema, peguei um modem igual, olhei sua configuração e pronto... :)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×