Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
lumbreras

Captura Video Perfeito, Porém Som Horrivel

Recommended Posts

Agora estou conseguindo capturar vídeos com uma qualidade muito boa, porém o som está muito ruim, fica distorcido, sem condições de entender nada, se for música então nem se fala.

Alguém tem alguma dica ?

Valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest mmgdir

verifique as ligações e configurações , esta em line in a ligação de sua placa de captura com a do audio?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, primeiro liguei o video cassete no computador pelo padrão (não sei o nome) porém a imagem ficou chuvisco (acho que o cabo não está bom). Depois liguei o videocassete através do cabo rca. A imagem fica uma maravilha. Comprei um adaptador rca para plug banana pequeno stereo. Ligo esse adaptador no cabo Out do som do videocassete e ligo na line in do computador ou no line in da placa de captura, o som fica a mesma coisa. Liguei um dvd através de um cabo svideo mas me deparo com o mesmo problema do audio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest mmgdir

você configurou no programa de captira a opção line in da placa de som , em minha maquina tenho a opção mix o que assume ruidos dos outros dispositivos, não sei se o seu tem isso , mais pode na configuração de som do Windows experimentar anular as outras entradas de audio pra ver se o som melhora.

:bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×