Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
timbeh

Problemas Ao Abrtir Programas Da Rede

Recommended Posts

aí pessoal, beleza???

tenho uma dúvida e tentarei colocar detalhadamente ela pra vocês...

o caso é o seguinte:

instalei o WinXp Professional aqui em uma máquina da empresa, e como uamos um servidor de domínio criei um login pra mim local, e um usuário para domínio, setando a identidade como administradores para os dois...

acontece que adicionei outro usuário da rede (do respectivo domínio) e quando rodo programas em rede, o pc fica leeeeento tanto pra abrir..e mais ainda ao fechar ( travando , neste caso -o de fechar - a cpu fica 100% e o micro utiliza 110Mb de memória cravados e constantes por +/- 35 segundos, e depois que consegue fechar a aplicação ele libera a cpu....) ..

pensei que fosse as permissões do usuário, mas são as mesmas que a minha....

Espero ter sido claro

alguém tem alguma ideia do que pode estar acontecendo??????

Teh mais!

Compartilhar este post


Link para o post
Compartilhar em outros sites

..permissões não é o caso...

provavelmente é um gerenciamento muito ruim da rede...

q tipo de programa você está tentando executar?

esse é o unico XP da rede?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×