Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest fontinelle

[Resolvido] H.d. Samsung 80 Gigas Ata 133

Recommended Posts

Guest fontinelle

Tenho um H.D. samsung 80 Gigas 7200rpm e ATA 133, minha placa mãe é a A7N8X-X (nforce2 400), vi na página da Samsung que o H.D. é ATA 133, e a placa mãe também é ATA 133, mais ele só aparece ATA 100 no Windows XP Professional, no setup eu coloquei auto, pois não tem opção UDMA 6, alguém sabe o que devo fazer para habilitar ATA 133. Eu só não lembro a numeração do H.D. pois estou no trampo, mas com certeza é ATA 133, pois eu peguei a numeração e olhei na página da samsung. :blink:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu ainda não vi nenhum Windows XP com ATA-133 habilitado. Todos só reconhecem como ATA-100, não sei o por quê.

Está usando cabo de 80 vias?

Abraços,

Fernando

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest fontinelle

Sim o cabo é de 80 vias. No Windows mostra que ele habilitou ATA 100, pelas configurações que estão na bios. <_<

Compartilhar este post


Link para o post
Compartilhar em outros sites

entra no site da samsung e puxa o hutil.

com ele você da boot no disquete e habilita o udma.

no site explica melhor.

qualquer duvida posta ai

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×