Ir ao conteúdo
  • Cadastre-se
Didi Brandão

RESOLVIDO Tv Lg 21furl1rl chassi:cw81a não liga led apaga e volta a ficar aceso

Recommended Posts

Bom dia amigos estou precisando de ajuda com essa tv lg 21furl1rl chassi cw81a,ela veio com saida horiz.queimada trocado o C-6090 e capacitor largura C-414 e C-406 ambos 183J o led aceso aperto ele apaga e volta e o capacitor de rede grande fica super carregado ai eu soltei a base do Q-16 liguei na tomada apertei botão o led apaga e fica apagado mas não arranca o relê bate e não da nada, o +b e coletor do T-414 fica com 110v foi trocado:c-311/309/308/307/acoplador ótico/tl 431/c-409/r-842/806 e o c.i 804 me ajudem por favor!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Primeiro passo, Remova o CI vertical da placa...

Verifique o valor da FR403 1,2R/2W, (linha do +B perto do flyback).

Nessa condição, se o TV não ligar, é grande a possibilidade do flyback estar queimado, ele é o próximo suspeito a ser trocado....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo Bcpetronzio ja removi o ci do vertical e nada o fr-403 medir não esta aberto pois é como eu falei ela veio com o saida horiz.queimado coloquei outro C6090 e troquei o Q-414 de 183J por 1600v e Q-406 também coloquei um T-183J também ai aconteceu como eu falei led fica aceso aperto botão apaga e volta capacitor grande de rede super carregado solto a base do Q-16 ligo na tomada aperto botão led apaga e fica apagado o relê bate mas não acende nada filamento nada,nada

Compartilhar este post


Link para o post
Compartilhar em outros sites

Para ter certeza do defeito teria que testar com um osciloscópico, como esta o pulso horizontal...

Na falta de um, o primeiro suspeito ai é o flyback, troque ele....

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ok!, o próximo passo agora é testar o IC501, verifique se a tensão de 5V chega no pino Hvcc (pino 20) e se o pulso horizontal aparece no pino 22 dele...

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

(RESOLVIDO)Amigo Bcpetronzio não sei como postar conserte ai por favor: O defeito era ou seja foi trocado D-302 C-307 e o R-806 a Tv ta com 2 dias ligada deu certo muiito obrigado por tudo!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×