Ir ao conteúdo
  • Cadastre-se
toninhocoelho

Memória nova Kingston DDR3 1333 4GB/8GB PC 3 Não Funciona

Recommended Posts

Olá amigo,

 

 

Recentemente resolvi fazer um upgrade em algumas máquinas de minha micro empresa, observei os dados das placas mãe, as frequências da memória e fiz a compra de acordo com o que dizia o suporte de cada placa. Ao instalar, as máquinas não ligram. Notem que os pentes de memória novos são daqueles mais fininhos. Alguém pode me ajudar?


Aqui estão as fotos delas. As da esquerda(Kingston) são as novas. E a da direita (Markvision) é a antiga.

post-630599-0-14127900-1412175265_thumb.

post-630599-0-27524600-1412175304_thumb.

Compartilhar este post


Link para o post
Compartilhar em outros sites

São as Seguintes placa mãe:

Servidor: Asus P5G41T -M LX2/BR / Processador: Intel Core 2 Duo E7400 @ 2800 MHz

Estoque: Asus P5G41T -M LX2/BR / Processador: Intel Pentium E5700 @ 3000 MHz

Escritório: BIOSTAR Group G41D3C/ Processador: Intel Core 2 Duo E7400 @ 2800 MHz

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode trocar. É incompatibildade.

 

http://www.kabum.com.br/produto/11980/memoria-corsair-4096-mb-4gb-1333mhz-ddr3-cmv4gx3m1a1333c9

 

Eu tentaria essa que é a que uso (se observou a imagem do tópico anterior) e teoricamente ela não deveiria funcionar, mas funciona.

 

Vamos torcer!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode trocar. É incompatibildade.

 

http://www.kabum.com.br/produto/11980/memoria-corsair-4096-mb-4gb-1333mhz-ddr3-cmv4gx3m1a1333c9

 

Eu tentaria essa que é a que uso (se observou a imagem do tópico anterior) e teoricamente ela não deveiria funcionar, mas funciona.

 

Vamos torcer!

 

Estou com o mesmo problema em uma Pegatron IPMIP GS H55 LGA 1156

Com os pentes atuais + essa memória indicada na citação, o pc fica em loop de reiniciar na tela da placa mãe.

Ligando apenas ela, o PC começa a carregar o windows e da tela azul.

Vi outros tópicos de problemas parecidos, em relação a incompatibilidade, mas não sei mais o que fazer em relação a essa memória, não sei qual tipo comprar..

Testei também uma de 4GB Memory One ( só pra teste ), O PC inicia, mas após uns 2..3.. minutos da tela azul..

A placa mãe suporta até 16GB 1333mhz

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sua placa mãe possivelmente está com problema de incompatibilidade com essa memória...

 

Infelizmente caro Givanildo as memórias Single Side de 4GB são incompatíveis com o P55 e o H55. A Corsair tem sido a exceção e funcionado com diversos clientes (e até alguns usuários desse site http://forum.clubedohardware.com.br/topic/1068373-pc-n%C3%A3o-liga-com-duas-mem%C3%B3rias-de-marcas-iguais/ )

 

Se a Corsair não está funcionando podemos chegar as seguintes conclusões:

 

1 - A Corsair alterou a memória e infelizmente usuários de máquinas antigas estão ferrados.

 

2 - Sua placa mãe é fresca demais (Só aceita Dual Side MESMO sem excessões)

 

3 - A memória que você comprou está com defeito

 

4 - Seu Windows está com algum problema ou algum programa está fazendo isso

 

5 - Sua placa mãe está com problemas no slot de memória

 

 

Infelizmente usuários de máquinas antigas foram esquecidos...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sua placa mãe possivelmente está com problema de incompatibilidade com essa memória...

 

Infelizmente caro Givanildo as memórias Single Side de 4GB são incompatíveis com o P55 e o H55. A Corsair tem sido a exceção e funcionado com diversos clientes (e até alguns usuários desse site http://forum.clubedohardware.com.br/topic/1068373-pc-n%C3%A3o-liga-com-duas-mem%C3%B3rias-de-marcas-iguais/ )

 

Se a Corsair não está funcionando podemos chegar as seguintes conclusões:

 

1 - A Corsair alterou a memória e infelizmente usuários de máquinas antigas estão ferrados. ( Já vi que os chipsets H55 tão sofrendo na mão da corsair)

 

2 - Sua placa mãe é fresca demais (Só aceita Dual Side MESMO sem excessões) ( Estava lendo sobre isso, e tô fortemente apoiando essa solução)

 

3 - A memória que você comprou está com defeito ( Já é a segunda da Kabum, essa segunda já foi uma troca)

 

4 - Seu Windows está com algum problema ou algum programa está fazendo isso (Não sei como descobrir se esse é o problema)

 

5 - Sua placa mãe está com problemas no slot de memória (Não creio que seja, pois testei as memórias que tenho em todos os slots, e funcionou normal)

 

 

Infelizmente usuários de máquinas antigas foram esquecidos...

Então fica difícil comprar memórias pra essa minha máquina, pois nenhum vendedor iria querer fazer o favor de abrir o lacre de uma memória, a fins de tentar ver se é compatível. E agora, como devo fazer ?  :(  :(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×