Ir ao conteúdo
  • Cadastre-se
Visitante

duvida com entrada hdmi

Recommended Posts

Visitante

ola, tenho uma tv 29 led da semp toshiba e comprei uma placa de video gforce gt430 nova pra  ligar ela em  hdmi, so que quando ligo na opção hdmi ela  fica sem sinal, então  testei com outra televisao e funcionou, ai peguei um notebook e liguei por hdmi na tv semp toshiba e deu sinal, coloquei as mesmas resoluçoes que pega video em hdmi do notebook e configurei na gt430, porém nao da video nessa tv, então estava lendo a caiax da placa e diz que a  saida da hdmi é 1.4 da placa de video, se a tv  for hdmi 1.3  ela fica sem sinal mesmo? ou apareceria o video? ou se a tv e a placa forem 1.4 e o cabo 1.3 apareceria o video?  sera que pode ser a versao da  hdmi ou do cabo?  saindo 1.4 em uma entrada 1.3, existe isso? alguem poderia me dar um help?

obrigado...

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×